1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Safari kann Seiten nicht mehr finden

Dieses Thema im Forum "Browser" wurde erstellt von PaulM, 01.03.07.

  1. PaulM

    PaulM Gast

    Hallo zusammen,
    ich hoffe das ist das richtige Forum *g*.

    Seit heute Nachmittag kann Safari manche hps nicht mehr darstellen, es erscheint die Meldung "Safari kann den Server nicht finden", oder "Es besteht keine Verbindung zum Internet".
    Bei manchen Seiten funktioniert es nach mehreren Versuchen, dann werden einige Bilder allerdings als Fragezeichen angezeigt, andere Seiten lassen sich aber leider gar nicht mehr anzeigen!!!

    Wie kann ich das Problem lösen???

    Vielen Dank für eure Antworten
    und Liebe Grüße
    Paul
     
    #1 PaulM, 01.03.07
    Zuletzt von einem Moderator bearbeitet: 01.03.07
  2. raketenmann

    raketenmann Becks Apfel (Emstaler Champagner)

    Dabei seit:
    30.12.03
    Beiträge:
    335
    Aha! Du hast das Problem, dass manche Seiten Ewigkeiten brauchen oder gar nicht kommen? Und beim nächsten Klick sind sie ratzfatz da? So wie viele andere beim ersten Klick?

    Dann hast Du mein Problem.
    Ich dachte, es läge vielleicht am Provider. Bin bei EWT.
     
  3. PaulM

    PaulM Gast

    Manche Seiten funktionieren ganz normal, andere gar nicht, andere erst nach x Versuchen...
    Ich kann mir nicht erklären woran das liegt, vorallem weil es erst seit heute auftritt!!!

    Ich bin bei Alice.

    Lg
    Paul
     
  4. Indigo0815

    Indigo0815 Rheinischer Winterrambour

    Dabei seit:
    05.01.05
    Beiträge:
    932
    ...postet doch mal den einen oder anderen
    Link zu so einer "Problemseite".
    Dann kann man eventuell feststellen, ob´s an den
    Websites liegt.
     
  5. PaulM

    PaulM Gast

  6. Indigo0815

    Indigo0815 Rheinischer Winterrambour

    Dabei seit:
    05.01.05
    Beiträge:
    932
    ...läuft mit meinem Safari (Version 2.0.4), über Tiscali einwandfrei.
     
  7. PaulM

    PaulM Gast

    Woran könnte das dann bei mir liegen???
     
  8. raketenmann

    raketenmann Becks Apfel (Emstaler Champagner)

    Dabei seit:
    30.12.03
    Beiträge:
    335
    bei mir auch.
    ich kann grad leider keine Links hergeben, weil heute mal wieder alles funktioniert. So isset ja immer.
     
  9. Indigo0815

    Indigo0815 Rheinischer Winterrambour

    Dabei seit:
    05.01.05
    Beiträge:
    932
    ...kann ich Dir leider auch nicht sagen.
    Hast Du´s schon mal mit der Forum-Suche probiert?
    Vielleicht gab´s das Problem schon mal hier?
     
  10. PaulM

    PaulM Gast

    Ja, hab schon gesucht, aber leider nix passendes gefunden.:-[
     
  11. Indigo0815

    Indigo0815 Rheinischer Winterrambour

    Dabei seit:
    05.01.05
    Beiträge:
    932
    ...ist sicher nur ´ne Frage der Zeit,
    bis Dir jemand aus Apfeltalk hilft.
    Nur Geduld...
     
  12. PaulM

    PaulM Gast

    Aber schonmal danke für eure Bemühungen!!!:)
     

Diese Seite empfehlen