1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Safari kann das Internet-Plug-In nicht finden ??

Dieses Thema im Forum "Browser" wurde erstellt von Ulrich65, 19.06.08.

  1. Ulrich65

    Ulrich65 Fuji

    Dabei seit:
    08.05.08
    Beiträge:
    36
    Safari kann das Internet-Plug-In nicht finden.
    Auf der Seite „Freilicht Theater“ befindet sich Inhalt mit nicht spezifiziertem MIME-Typ. Da Sie kein Plug-In für diesen MIME-Typ installiert haben, kann der Inhalt nicht angezeigt werden.


    Hallo,

    wenn ich die Seite http://www.alfter-tv.de/html/freilicht_theater.html aufrufe und mir dort den Film ansehen möchte bekomme ich die oben stehende Fehlermeldung.

    Kann mir einer sagen was ich installieren muss um den Film zu sehen ? Ich benutze Leopard 10.5.3

    Danke schön im vorraus. ;)
     
  2. ezi0n

    ezi0n Leipziger Reinette

    Dabei seit:
    07.07.05
    Beiträge:
    1.786
    hm, laut dem SRC sind es WMV dateien, lad dir mal flip4mac, dann sollte das auch funktionieren ...
     
  3. Ulrich65

    Ulrich65 Fuji

    Dabei seit:
    08.05.08
    Beiträge:
    36
    Danke schön.

    Quicktime drauf und das flip4mac danach und jetzt klappts prima.:)
     

Diese Seite empfehlen