1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

QuarkXPress Passport 4.04 geht nicht mehr unter 9.2.2

Dieses Thema im Forum "Retro-Ecke" wurde erstellt von macmaris, 24.07.08.

  1. macmaris

    macmaris Braeburn

    Dabei seit:
    02.12.05
    Beiträge:
    46
    Beim ersten Start stürzte Quark ab mit Fehler 2. Hab den Speicher erhöht. Nun stürzt es beim starten mit Fehler 3 ab.

    Hat jemand ne Idee?
     
  2. macmaris

    macmaris Braeburn

    Dabei seit:
    02.12.05
    Beiträge:
    46
    Seltsam, hab ein update gemacht auf 4.1

    Da war es nur noch ein englisches Passport. Konnte weder Programmsprache noch Dokumentsprache ändern.

    Hab das 4.04 wieder rauf gemacht. Und jetzt gehts wieder. Keine Ahnung warum....
     
  3. BAXX

    BAXX Ontario

    Dabei seit:
    20.06.05
    Beiträge:
    345
    Neustart mit Schreibtischdatei neu anlegen hast du sicher versucht…
     
  4. macmaris

    macmaris Braeburn

    Dabei seit:
    02.12.05
    Beiträge:
    46
    Jo, hatte ich.
     

Diese Seite empfehlen