1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Qemu Problem mit Win XP!

Dieses Thema im Forum "Andere Software" wurde erstellt von TwilightPrince, 13.08.08.

  1. TwilightPrince

    TwilightPrince Erdapfel

    Dabei seit:
    13.08.08
    Beiträge:
    1
    Hallo Leute,
    Also ich weiss nicht genau, ob das Problem an Qemu oder an Win XP liegt, aber ich schreib es jetzt einfach mal hier hinein.
    Also ich habe mir heute Qemu runtergeladen und installiert.
    Ich habe einen neuen Gast-PC mit der Windows XP Einstellung erstellt und gestartet. Er greift auf die XP-CD zu und installiert es. Das ganze läuft auch eine Zeit lang (sehr lange sogar) ohne Probleme.
    Am ende kommt dann der Bildschirm, wo XP seine neuen Funktionen vorstellt und wo man auch den Namen seines "Computers" eingeben muss.
    Ich komme auch bis "Abschluss der Installation". Der Ladebalken läuft zuende durch. Laut einer "Windows XP schritt für schritt"-Installation sollte nun ein Fenster kommen, welches mir mitteilt, dass win XP nun installiert sei und dann der startbildschirm.
    Bei mir kommt dieses Win XP Logo mit dem Blauen Balken der von links nach rechts läuft (der kommt ja immer, wenn man XP startet), danach ein schwarzer Bildschirm, kurz ein weisser, wieder ein schwarzer, dann der Cursor. Dieser wechselt sich in 1-Sekunden-Abständen mit der Sanduhr ab. Nach ca. 20-25 Sekunden kommt ein blaues Fenster mit 4-5 Zeilen Schrift, die man jedoch nicht lesen kann, da sofort danach wieder das XP-Logo erscheint und der, in diesem Abschnitt beschriebene, Vorgang von vorne beginnt.
    Da ganze wiederholt sich so lange, bis ich Qemu beende. Das XP Fenster bleibt jedoch und ich muss in den Ruhezustand gehen oder mich abmelden, um es wieder loszuwerden.
    Also, liegt das Problem an Qemu oder an XP und wie kann ich es eventuell beheben?
    Danke schon mal im voraus. :)
     

Diese Seite empfehlen