1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

programm läuft unter 10.4 aber nicht unter 10.5

Dieses Thema im Forum "macOS & OS X" wurde erstellt von snappple, 22.11.08.

  1. snappple

    snappple Erdapfel

    Dabei seit:
    22.11.08
    Beiträge:
    3
    Hallo zusammen,


    es ergibt sich hier folgendes Problem. Ich habe auf meinem Powerbook G4 OS X 10.5 am laufen.
    Gestern habe ich ein Programm aufgespielt.
    Nach der Installation ließ sich das Programm aber nicht starten.
    Bei einem Freund mit Powerbook G4 OS X 10.4 ließ sich das Programm installieren und ohne Probleme starten.
    Gibt es eine Möglichkeit für mich das Programm auf 10.5 zum laufen zu bekommen oder muss ich das „alte“ Betriebssystem neu aufspielen.


    Freue mich auf Antworten von Wissenden


    Danke im Voraus
     
  2. RedCloud

    RedCloud deaktivierter Benutzer

    Dabei seit:
    02.06.08
    Beiträge:
    6.040
    Das Programm läuft bei mir auch nicht! ;)

    Scherz beiseite, welches Programm?
     
  3. snappple

    snappple Erdapfel

    Dabei seit:
    22.11.08
    Beiträge:
    3
    spss 11.0.4
     
  4. waschbär123

    waschbär123 Echter Boikenapfel

    Dabei seit:
    26.04.08
    Beiträge:
    2.353
    ist doch normal. kann doch sein, dass es keine kompatibilität zu leopard gibt. schau mal ob zu dem programm nen updaten gibt
     

Diese Seite empfehlen