1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme WLan Verbindung mit MacBook Pro 13"

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von getfunky, 01.10.09.

  1. getfunky

    getfunky Erdapfel

    Dabei seit:
    26.02.09
    Beiträge:
    2
    Hallo zusammen,

    ich bekommen keine Netzverbindung (WLan) mit mein MacBook. Es wird immer wegen Zeitüberschreitung abgebrochen. Mit meinem Iphone klappt es tadellos. Kennt jemand das Problem bzw. besser eine Lösung?

    Danke
     
  2. MrFlexibel

    MrFlexibel Jamba

    Dabei seit:
    04.04.06
    Beiträge:
    57
    DIes würde mich auch sehr, sehr interessieren! Die bisherig gefundenen Beiträge (hier und über Google) sind entweder veraltet (mit neuen "Antworten", wodurch die "Zeitbegrenzung" bei Google nicht viel bringt) oder erwirken nicht das gewünschte Ergebnis :(

    Ich tippe hier an meinem neuen (vor 1 Woche im AppleStore bestellten) MacBook Pro, 15", 3.06GHz Intel Core 2 Duo usw... FUNKTIONIERT TADELLOSE; keinerlei Probleme mit dem WLAN.
    Mein Problemkind ist das MacBook Pro, 17" (2,8 GHz Intel Core 2 Duo, usw)... auch dieser wurde vor einer Woche bestellt und sogleich geliefert (an meinen Bruder).
    Beide wurden genau gleich gehandhabt (mit Aufstarten, registrieren bei Apple, alle Updates geladen). Nur mit dem Unterschied, dass das 17-Zöller nicht von Anfang an Internetzugang hatte (war kein WLAN in Reichweite).

    Tja, das MacBook Pro 15" hat absolut keine Probleme mit der Einwahl in WLAN's...
    Das MacBook Pro 17" hingegen kommt immer wieder mit "Zeitüberschreitung" oder ähnlichem... manchmal klappt es beim Aufstarten ohne Probleme (zugleich WLAN-Empfang) und man kann surfen für ein paasrMinuten/Stunden und dann plötzlich WUUUUSCH; keine Verbindung mehr. Und jegliche Einwahl oder Netzwerkdiagnose oder Assistenten-Hilfe schlägt fehl.

    Also: HILFE!!!! Hat da jemand eine Ahnung oder eine Idee oder Tipp was ich tun kann?
    An mangelnder IP-Verteilung vom Router her oder so kann es nicht liegen! Der Router macht seinen Job prima. Es handelt sich um eine WPA2-Verschlüsselung - funktioniert einwandfrei mit Mac's PC's usw... auch wenn Besuch kommt (mit LapTop, iPhone, usw). Einmal eingewählt, funktioniert es dauernd. Nur dieses verdammte 17-Zöller-MacBook-Pro streikt immer wieder.

    Nochmals: HILFE!!! Bitte:)

    Pascal
     
  3. Mairgus

    Mairgus Erdapfel

    Dabei seit:
    01.10.09
    Beiträge:
    3
    Hi
    wie du in dem Thread
    lesen kannst besteht die Möglichkeit eines Antennenproblems, aber dann müsste der 17 Zoll zumindest in der unmittelbaren Nähe des Routers ab und an ein Signal bringen.
    Wie ich da beschrieben habe, könnte es bei mir aber auch was anderes sein.
    Die Symptome sind sehr komisch und abwechslungsreich.
     
  4. MrFlexibel

    MrFlexibel Jamba

    Dabei seit:
    04.04.06
    Beiträge:
    57
    Hmmmmmmmm... danke erstmal. Ich denke nicht...

    Mal schauen - habe morgen einen Termin an der Genius-Bar im AppleStore... Bin gespannt was die dazu sagen/meinen :)
     

Diese Seite empfehlen