1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit Smilies in Foren

Dieses Thema im Forum "Browser" wurde erstellt von Buccaneers, 19.12.06.

  1. Buccaneers

    Buccaneers Idared

    Dabei seit:
    09.11.06
    Beiträge:
    27
    Guten Morgen,

    am freitag kam nach langem Warten mein MBP.
    Ich komme so auch ganz gut klar, obwohl ich natürlich als Umsteiger noch so einiges lernen muß.

    Ich habe aber folgendes Problem. Wenn ich in anderen Foren einen Smilie setzten will, wird das nicht an der Stelle des Cursors gemacht sonder ganz am Ende des Textes, auch wenn z.B. eine PN schon einige Mal hin und her ging sitzen die angeklickten Smilies ganz unten.

    Habe ich vielleicht eine Einstellung falsch, oder müßte ich versuchen über Firefox und Co. ins Netz zu gehen.

    Ich würde ich über Tipps freuen da ich doch alleine extrem aufgeschmissen bin.

    Danke Euch !
     
  2. Dante101

    Dante101 Ralls Genet

    Dabei seit:
    11.10.05
    Beiträge:
    5.052
    Schreib sie doch einfach per Zeichen an die gewünschte Stelle ;) (Strichpunkt, Bindestrich, Klammer zu)

    EDIT: Hoppla, Hab was überlesen. Auch beim Weiterleiten rutschen sie nach unten o_O Sehr komisch!
     
  3. cws

    cws Pommerscher Krummstiel

    Dabei seit:
    04.01.04
    Beiträge:
    3.074
    Das sollte hier bei AT nicht passieren. Oder?

    In welchen "anderen2 foren ist das denn soß Haben die eventuell eine ältere Version von vBulletin? Ich erinnere, dass es bei den älteren Versionen, also früher, das Problem auch hier gab - jedenfalls mit Safari.

    Es muss also nicht an dir oder dem Mac liegen.
     
  4. Buccaneers

    Buccaneers Idared

    Dabei seit:
    09.11.06
    Beiträge:
    27
    Ich versuche es heute Abend nochmal hier im Forum, ob es da auch so ist.

    Wo es nicht funktioniert: www.watchlounge.com
     
  5. cws

    cws Pommerscher Krummstiel

    Dabei seit:
    04.01.04
    Beiträge:
    3.074
    Das sieht mir nach "Burning Board" von woltlab aus?

    Da kenne ich das Problem nicht.
     
  6. Buccaneers

    Buccaneers Idared

    Dabei seit:
    09.11.06
    Beiträge:
    27
    Also ich werde es heute Abend hier mit dem Mac versuchen, sonst werde ich auf Firefox umsteigen.
     

Diese Seite empfehlen