1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit Numbers (Zeitberechnug)

Dieses Thema im Forum "iWork" wurde erstellt von macbook5, 20.01.08.

  1. macbook5

    macbook5 Gast

    Hallo ich verzweifel noch
    Meine Absicht ist meine Spesen Automatisch zu berechnen ,
    Und zwar ab 8 Std.= 12 Euro und ab 14 Std =18 Euro
    Die Zeit berechne ich mit dieser
    Formel=ZEIT(0;0;ZEITWERT(C2)*86400-ZEITWERT(B2)*86400) das geht auch.
    Die Ausgabe sieht zb. so aus 12:30 (D2)
    In AppleWorks ging es dann mit dieser Formel =WENN(D2>0,33263888889;12;0)+WENN(D2>0,58263888889;6;0)
    aber nicht in Numbers.
    Was mache ich Falsch
    Bitte um Hilfe
     

Diese Seite empfehlen