1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Probleme mit mehreren Blindkopie

Dieses Thema im Forum "Mailprogramme" wurde erstellt von wapplegraph, 29.12.07.

  1. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Hallo

    Ich möchte ein E-mail an eine Gruppe in meinen Adressbuch verschicken.
    Nun kommt jedoch diese Fehlermeldung:

    [​IMG]

    Wie kann ich dieses Problem lösen?

    Merci wapplegraph
     

    Anhänge:

    #1 wapplegraph, 29.12.07
    Zuletzt bearbeitet: 29.12.07
  2. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.396
    Ist das nur bei mir so, oder liegt da ein Problem beim Bild-Hochladen vor?
    Hast du vergessen, auf "Hochladen" zu klicken?
    Schreib notfalls den Text ab.
     

    Anhänge:

  3. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Das Bild sollte nun sichtbar sein, oder wenigstens im Anhang.
     
  4. JuvenileNose

    JuvenileNose Pomme Etrangle

    Dabei seit:
    27.12.03
    Beiträge:
    900
    Zu Deinem Problem:
    hat sich bei den Adressen ein Fehler eingeschlichen? Mir ist es schon mal passiert, das Mailadressen geteilt wurden. Mail wollte daraus zwei Mailadressen machen, was natürlich nicht ging. Schau mal, ob irgendwo ein @ fehlt, oder nach dem @ ein Komma steht z.B. statt eines Punktes.
     
  5. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.396
    Klingt für mich auch so, als sei da was vergessen worden ("complete adress with domain") - passiert manchmal, wenn man Mailadressen aus Texten herauskopiert, sei es daß man selbst zuwenig markiert, sei es daß die Leute zum Beispiel das .de bei @t-online.de vergessen haben.
     
  6. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Ah ok

    Merci das war der Fehler.

    wapplegraph
     

Diese Seite empfehlen