1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit iChat auf G5

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von le-dude, 05.02.09.

  1. le-dude

    le-dude Granny Smith

    Dabei seit:
    18.07.06
    Beiträge:
    15
    Hallo Gemeinde,

    seit einiger Zeit macht iChat Probleme auf meinem iMac G5 Probleme.
    Genauer: es geht gar nichts mehr.
    Fehlermeldung: der Gesprächspartner antwortet nicht.
    Meine Chat-Partner melden die Fehlermeldung: ungültige IP-Adresse.

    Etwa genauer:

    iChat Connection Log:
    2008-12-22 21:52:49 +0100: AVChat started with ID 1438317989.
    2008-12-22 21:52:49 +0100: derchirdude3: State change from AVChatNoState to AVChatStateWaiting.
    2008-12-22 21:52:50 +0100: 0x9a66170: State change from AVChatNoState to AVChatStateInvited.
    2008-12-22 21:52:57 +0100: 0x9a66170: State change from AVChatStateInvited to AVChatStateConnecting.
    2008-12-22 21:52:57 +0100: derchirdude3: State change from AVChatStateWaiting to AVChatStateConnecting.
    2008-12-22 21:53:24 +0100: 0x9a66170: State change from AVChatStateConnecting to AVChatStateEnded.
    2008-12-22 21:53:24 +0100: 0x9a66170: Error -8 (Did not receive a response from 0x9a66170.)
    2008-12-22 21:53:24 +0100: derchirdude3: State change from AVChatStateConnecting to AVChatStateEnded.
    2008-12-22 21:53:24 +0100: derchirdude3: Error -8 (Did not receive a response from 0x9a66170.)

    Video Conference Error Report:
    52.351615 @SIP/SIP.c:2719 type=4 (900A0015/0)
    [SIPConnectIPPort failed]
    []
    54.362277 @SIP/SIP.c:2719 type=4 (900A0015/0)
    [SIPConnectIPPort failed]
    []
    56.365142 @SIP/SIP.c:2719 type=4 (900A0015/0)
    [SIPConnectIPPort failed]
    []
    58.367065 @SIP/SIP.c:2719 type=4 (900A0015/0)
    [SIPConnectIPPort failed]
    []
    60.369523 @SIP/SIP.c:2719 type=4 (900A0015/0)
    [SIPConnectIPPort failed]
    []

    Habt Ihr eine Idee, wo das problem liegt?
    Soll ich Leo neu installieren?
    Danke,

    R.
     

Diese Seite empfehlen