1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Probleme mit Gigaset SX541

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von cracky-d, 05.03.08.

  1. cracky-d

    cracky-d Gast

    Hallo an Alle!
    MacBook , 2,2 GHz, C2D, 4GB Ram
    Siemens Gigaset SX541

    Also, habe jetzt seit gut 2 Monaten mein Macbook. Bis jetzt lief alles bestens was Wlan, Ethernet und dergleichen betrifft.
    Gestern war ich nun das erste Mal mit dem Rechner bei meiner Freundin und wollte mich ins Netz einloggen. So weit so gut. Netzwerkschlüssel eingegeben und mit dem Netz verbunden. Skype angemacht, alles wunderbar. Safari geöffnet, nichts passiert. Seite konnte nicht geöffnet werden.
    Bei den anderen Mitbewohnern ging auf einmal auch nichts mehr. Habe dann Airport deaktiviert und den Router neu gestartet. Plötzlich ging es wieder. Bin dann mit meinem iPod touch rein, alles wunderbar.
    Jetzt wollte ich übers Ethernet in Netz. Also Kabel rein, Verbindung war da.
    Safari ging immer noch nicht. Skype funktionierte wunderbar. Und wieder wieder ging bei den anderen das Internet auch nicht mehr. Also Skype und Downloaden ging, aber der Browser hat bei keinem funktioniert. Bin dann ins Router Menü und habe gesehen, dass dort die Verbindung getrennt wurde. Habe sie dann wieder aktiviert. Macbook abgestöpselt. Alles ging wieder.
    Hab mich dann 3 Stunden anderweitig beschäftigt. Abends hab ich es dann noch einmal mit dem Macbook probiert. Und wieder hat es den Router zerschossen.
    Kam dann auf die Idee es mal mit Windows zu probieren. Also mit Bootcamp Windows gestartet, Stöpsel rein, alles lief super. Wlan auch.
    Was im Macbook könnte also das Problem sein, welches den Router unter OSX so zerschießt?

    DHCP in IP wird automatisch verteilt. MAC-Filter ist deaktiviert.


    Würde mich über jegliche Hilfe freuen.

    MacBook , 2,2 GHz, C2D, 4GB Ram
    Siemens Gigaset SX541
     

Diese Seite empfehlen