1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme imac

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von peisel, 31.12.07.

  1. peisel

    peisel Roter Delicious

    Dabei seit:
    14.08.07
    Beiträge:
    92
    Hallo !

    ich habe einen relativ neuen imac (einer der ersten neuen alu). Und seit ein paar Tagen leichte Probleme. Vielleicht kann mir einer von Euch helfen oder Ihm kommen die Probleme bekannt vor.

    1.Beim einschalten nach dem starten sind manchmal die USB Geräte nicht vorhanden. Selbst ein Neustart bringt nichts. Ich muss den Hub abziehen und auch den Strom vom Hub. Dann wieder den HUB anschliessen und die Geräte kommen sofort.

    2. Beim arbeiten ist auf einmal die WLAN Verbindung unterbrochen. Es hilft dann nur ein Neustart.

    3. Gerade habe ich ihn neu starten wollen, auch neustart ausgewählt. Aber er ist dann ausgegangen. Und ich konnte ihn eine zeitlang nicht einschalten. Dann kam ein langer Ton, relativ laut und er ist normal gestartet.

    Im Fall einer Garantie, wielange muss man auf das Gerät verzichten ? Ist es besser die Kiste direkt nach Apple zu senden oder zum Händler zu bringen ?

    Danke schonmal.. LG und nen guten Rutsch euch allen...
     
  2. peisel

    peisel Roter Delicious

    Dabei seit:
    14.08.07
    Beiträge:
    92
    Hallo !

    Hat den niemand eine Idee von euch ? Ich möchte das Teilchen ungerne zum Händler schleppen.
    Nicht weil ich keine Lust habe, sondern weil ich an dem Teilchen arbeite..

    Ich habe gerade bei der Apple Hotline angerufen, er meinte es könnte ein Softwareproblem sein, aber ich sollte einen Hardwarereset durchführen. Was ich dann auch gemacht habe.

    Nun mal sehen ob es besser ist. Vorher habe ich gerade noch alle paar Minuten das WLAN verloren.
    Aktuell geht es, hoffen wir das es so bleibt.

    Er meinte noch man sollte einen Hardwarereset nicht zu oft machen, sonst würde man den imac kaputt machen, stimmt das ?
     
  3. Chrille23

    Chrille23 Tokyo Rose

    Dabei seit:
    21.11.07
    Beiträge:
    67
  4. peisel

    peisel Roter Delicious

    Dabei seit:
    14.08.07
    Beiträge:
    92
    Hi !
    ich habe das nun mal mit dem PRAM und VRAM löschen versucht... Mal sehen ob es was hilft...

    Aber das mit dem D gedrückt halten geht leider nicht, da startet der Rechner ganz normal hoch, vielleicht eine andere Taste...
     

Diese Seite empfehlen