1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme beim Starten

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von SCK, 06.03.09.

  1. SCK

    SCK Golden Delicious

    Dabei seit:
    30.01.09
    Beiträge:
    7
    Hallo zusammen

    Ich habe vorhin ganz normal mein Macbook benutzt.
    Dann habe ich es vor ca. 2 Stunden ausgemacht
    und als ich es vor ca. einer Stunde wieder anschalten
    wollte, gab es Probleme.
    Also habe ich es ganz normal angeschaltet und bis zum weißen
    Bildschirm mit dem Apple Logo funktioniert es ganz normal.
    Jedoch beim blauem Bildschirm geht es nicht weiter.
    Es wird halt nur der blaue Bildschirm angezeigt und der Ladekreis.
    Weiter gehts nicht...
    Habe jetzt 3 mal an und wieder ausgemacht, jedoch keine Besserung.

    Gibt es eine Möglichkeit, es wueder zum Laufenzu bringen?
    Ich habe das Macbook erst seit Weihnachten und kenne mich noch
    nicht besonders gut damit aus, habe also keine Ahnung von irgendwelchen
    Tastenkombinationen.


    Bin für jede Antwort dankbar.
     
  2. SCK

    SCK Golden Delicious

    Dabei seit:
    30.01.09
    Beiträge:
    7
    Hat sich erledigt, der Thread kann geschlossen werden.
     
  3. philmriss

    philmriss Tydemans Early Worcester

    Dabei seit:
    24.07.08
    Beiträge:
    396
    Was war denn die Ursache?
     
  4. SCK

    SCK Golden Delicious

    Dabei seit:
    30.01.09
    Beiträge:
    7
    Das weiß ich leider nicht.
    Auf jeden Fall habe ich Mac OS ganz neu installiert und jetzt läuft es wieder.
     

Diese Seite empfehlen