1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme beim einrichten eines Repeaters

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von atomfried, 03.01.10.

  1. atomfried

    atomfried Leipziger Reinette

    Dabei seit:
    02.04.05
    Beiträge:
    1.781
    hallo,
    ich bin gerade dabei einen alten t-kom router (Speedport W 500V) als Repeater einzurichten.
    Mein eingentlicher Internetzugang ist von Vodafone und von denen habe ich auch einen Router bekommen, der allerdings nur bescheiden konfigurierbar ist (siehe screenshot).
    [​IMG]

    Nun wollte ich meinen t-kom router als verstärker benutzen. der hat glücklicherweise auch die einstellungsoption "Repeater" im Adminbereich. Jedoch macht mich da eine Aussage stutzig:
    "Aktivieren Sie das Kontrollkästchen, falls sie diese Station als Repeater nutzen möchten" (siehe Screenshot)-
    [​IMG]

    Wie ist das gemeint? Wird damit mein bisheriger als Repeater eingesetzt? eigentlich hätte ich es lieber andersherum, also das der t-kom router der repeater ist. geht das überhaupt?

    bin für ratschläge sehr dankbar, da ich hier schon fast am verzweifeln bin!
     
  2. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
    so ist es, wenn du das aktivierst, fungiert der vodafone router als repeater.
     
  3. atomfried

    atomfried Leipziger Reinette

    Dabei seit:
    02.04.05
    Beiträge:
    1.781
    ok, danke. dann weiss ich immerhin schonmal bescheid. jetzt muss ich nur noch meine dsl zugangsdaten rausfinden damit ich den t-kom router enrichten kann. hoffe danach klappt alles.
     

Diese Seite empfehlen