1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

probleme ausgangsnachrichten bei mail mit googlemail

Dieses Thema im Forum "Mailprogramme" wurde erstellt von peterpan82, 30.11.07.

  1. peterpan82

    peterpan82 Rheinischer Winterrambour

    Dabei seit:
    18.11.07
    Beiträge:
    935
    hallo zusammen,

    ich habe mein mail account eigentlich erfoglreich mit meinem googlemail verbunden. habe bis jetzt alle nachrichten empfangen und alles ist wunderbar.

    doch gestern abend wollte ich zum ersten mal eine e-mail verschicken. bin auf neue mail gegangen und habe diese geschrieben und dann auf senden und dann sagte er mir, dass der server nicht gehen würde. ich habe den googlemail account/server aber gernauso eingerichtet wie auf der homepage, server für ausgangsnachrichten : smtp.googlemail.com

    woran liegt das? dann konnte man auf serer überprüfen gehen und der hat diesen und den mac account von mir überprüft und alle waren einwandfrei.

    bitte um hilfe...
     
  2. FrankR

    FrankR Kleiner Weinapfel

    Dabei seit:
    15.11.07
    Beiträge:
    1.139
    Was hat er denn Genau gesagt? Hast Du für den SMTP Server (nicht Posteingang):
    - den richtigen Port (587) + SSL,
    - den richtigen Benutzername/Password
    angegeben?
     
  3. peterpan82

    peterpan82 Rheinischer Winterrambour

    Dabei seit:
    18.11.07
    Beiträge:
    935
    ja, also ich habe ssl aktiviert. was meinst du denn mit benutzernamen und password? ich habe das password iengegebenu m meine e-mails abzufragen. brauche doch nicht 2 verschiedene. empfangen tue ich sie...
     
  4. FrankR

    FrankR Kleiner Weinapfel

    Dabei seit:
    15.11.07
    Beiträge:
    1.139
    Du musst beim SMTP Server einstellen:
    Identifizierung: Kennwort
    Benutzername: <DeinBenutzername>
    Kennwort: <DeinKennwort>

    (bei Leopard/Mail.app 3 via "Serverliste bearbeiten" bei SMTP server zu finden, unter Tiger/Mail.app 2 so ähnlich)

    Du musst Dein Kennwort also getrennt für IMAP/POP3 (Lesezugriff) und SMTP (Senden) einstellen. Bei Gmail ist das aber das gleiche. (Hintergrund: SMTP Versand ohne Identifizierung ist keine gute Idee, wenn man keinen Spamserver betreiben will ;))
     
  5. peterpan82

    peterpan82 Rheinischer Winterrambour

    Dabei seit:
    18.11.07
    Beiträge:
    935
    habe leopard....hat jeamdn vielleicht ein video oder eine genauere beschreibung? bin ein neuling bei mac und beim pc habe ich mcih auch nciht so gut ausgekannt:)

    oder etwas was mir noch besser hilft?

    Vielen Dank!
     
  6. FrankR

    FrankR Kleiner Weinapfel

    Dabei seit:
    15.11.07
    Beiträge:
    1.139
    Hmm, versuche mal eine genauere Beschreibung:
    1. Menu "Mail>Einstellungen"
    2. Accounts auswählen
    3. Gmail Account auswählen
    4. SMTP Server Auswahl (rechts unten)
    5. Dort "Serverliste berbeiten" wählen
    7. Den Gmail SMTP Server auswählen
    8. Dort unter Erweitert die Einstellungen entsprechend ändern

    Ich hoffe das hilft Dir jetzt weiter. Evtl. schaust Du auchmal bei Google, die haben IMHO extra eine Anleitung für Mail.app, ob das aber schon Leo ist weiß ich nicht.
     
  7. FrankR

    FrankR Kleiner Weinapfel

    Dabei seit:
    15.11.07
    Beiträge:
    1.139
    Und - funktioniert es jetzt?
     
  8. peterpan82

    peterpan82 Rheinischer Winterrambour

    Dabei seit:
    18.11.07
    Beiträge:
    935
    muß ich später mal gucken, bin noch im büro...sage dann aber noch mal bescheid.

    danke dir
     
  9. cross2u

    cross2u Golden Delicious

    Dabei seit:
    02.12.06
    Beiträge:
    10
    hallo FrankR,
    ich habe auch die probleme mit googlemail und der versendung bzw. dem empfang:
    - zuerst hatte ich die 995 bei beiden servern eingestellt => dann hat der empfang funktioniert aber nicht versand
    - dann habe ich deinen beitrag gelesen und habe bei smtp die 587 eingestellt => nun funktioniert die versendung aber nicht der empfang (ich werde ständig nach den kennwort gefragt.... was auch eingebe (was ich aber eigentlich nicht will) aber passieren tut nichts)? hast du noch eine idee an was es liegen könnte.
    danke.
    cross2u
     
  10. FrankR

    FrankR Kleiner Weinapfel

    Dabei seit:
    15.11.07
    Beiträge:
    1.139
    Sorry, ich kann das gerade nur hier am iPhone checken, MBP macht gerade ein Backup, aber für die Eingehende Verbindung sollte da Port 993 stehen (IMAP und Identifizierung via Kennwort). Du kannst ja auch mal das Aktivitätenfenster aufmachen und schauen was Mail.app es so macht.
     
  11. daschdry

    daschdry Idared

    Dabei seit:
    14.08.05
    Beiträge:
    24
    Google-Mail / Mac-Mailprogramm

    Hallo

    Bei mir funktioniert die abgehende Post:

    - SMTP-Server = smtp.gmail.com
    - SSL aktiviert mit Port 587
    - Benutzername = vollständige Adresse inkl. @gmail.com bzw. googlemail.de


     
  12. burner0815

    burner0815 Macoun

    Dabei seit:
    04.12.07
    Beiträge:
    117
    habe das selbe problem mit lavabit adresse... das komische, vor der neuinstallation von leo hatte ich keine probleme mit empfangen und versenden von mails....
     
  13. Basis:mac

    Basis:mac Gast

    Ich habe das gleiche Problem... Lacht mich aus: Habe gerade Router & mac neu gestartet, jetzt funktioniert es. o_O
     
  14. zidane07

    zidane07 Erdapfel

    Dabei seit:
    16.11.07
    Beiträge:
    5
    Hallo zusammen habe auch Probleme mit ausgehenden Mails (GMX), hab gelesen dies hat mit einem Update von Leopard zu tun ox 10.5x wisst Ihr was darüber? ich bin extra von PC auf IMac ungestiegen um genau sollche Probleme zu vermeiden schade!!!
     
  15. daschdry

    daschdry Idared

    Dabei seit:
    14.08.05
    Beiträge:
    24
    Gmx



    Hallo nach Baden!

    Also ich habe seit 1994 einen Mac und kann Dir hoffentlich helfen mit Deinem GMX-Account

    Öffne das MAIL-Programm und lösche am besten den jetzt angelegten Account. Ebenfalls
    die SMTP-Server, falls Du welche angelegt hast (jeweils unter "Account Information" > Reiter
    anklicken > bearbeiten ersichtlich.

    Dann mit + einen neuen Anlauf starten mit folgenden Angaben:

    Beschreibung: z.B. GMX
    E-Mail-Adresse: xxxxx@gmx.ch oder xxxxx@gmx.net
    Vollständiger Name: Vorname/Nachname oder leer lassen
    Servername: pop.gmx.net (nicht .ch!)
    Kennwort: xxxxxxxxxxx

    Dann für abgehend vorgängig als SMTP-Server einrichten:

    - smtp.gmx.net
    - Port 25 mit SSL anklicken
    - Kennwort-Identifizierung aktivieren
    - Benutzername: am besten Deine GMX-Kundennummer oder vollständige Adresse z.B. xxxx@gmx.ch
    - Passwort wiederholen

    Schliesslich definieren, dass für abgehende Post ausschliesslich der GMX-Server und nicht
    etwa der Deines Internet-Providers verwendet wird!

    Kann Dir sonst auch gerne zwei Bilder von meinem Account senden, damit Du das erkennen
    kannst.

    Gruss von Dani
     
  16. zidane07

    zidane07 Erdapfel

    Dabei seit:
    16.11.07
    Beiträge:
    5
    Hoi Danie

    Danke vielmol für deine Nette Hilfe:) ich bringe es einfach nicht auf die Reihe, bin glaub zu Blöd dazu:( kannst Du mir mal ein paar Bilder senden? Danke nochmals
     
  17. daschdry

    daschdry Idared

    Dabei seit:
    14.08.05
    Beiträge:
    24

    Hoi

    Das habe ich bereits gemacht. Aufgrund einer Fehlermeldung Deines Mail-Providers
    kam ich zu Deiner Adresse (wurde wegen des Apfeltalks-Servers von Deinem zurück-
    geschickt)...
     

Diese Seite empfehlen