1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem: Photos werden nicht richtig importiert

Dieses Thema im Forum "Fotosoftware" wurde erstellt von Cramer1234, 15.11.07.

  1. Cramer1234

    Cramer1234 Uelzener Rambour

    Dabei seit:
    28.06.07
    Beiträge:
    375
    Hallo!
    Ich verwende Iphoto mit 3 Kameras.- Eigentlich problemlos.

    Aber bei einer (Panasonic Lumix FZ7) habe ich folgendes Problem:
    Wenn ich in Iphoto ompoertiere, dann erkennt er bei einigen Bildern anscheinend die Daten nicht, da er Fehlermeldung ausgibt (konnte nicht impoertiert werden) und diese eben NICHT importiert.
    Wenn ich die Fotos (entweder über USB Kabel an der Kamera, oder auch im Kartenlesegerät) per Copy & Paste auf meinen Computer ziehe sind bei diesen Bildern ca. die Hälfte ganz grau.- Also Digitalgrau, nicht falsch belichtet etc.

    Was kann da sein? Den Speicher habe ich schon gewechselt.- Tritt bei insgesamt 4 verschiedenenSPeichern auf.- Von 1000 Bidern sind das ca.35 Bilder!

    Über Windows (Copy & Paste) Ist es das gleiche.- Aber über das Lumix importprogramm bei Windows funktionieren einige wenige dieser Problemphotos, bzw. manchmal ist ein etwas kleinerer Teil zerstört!
    Wie kann das sein, ich dneke mir ntweder sind die Daten lesbar oder eben nicht.


    Wo kann denn hier bitte der Fehler sein?
    Vielen Dank für jede Hilfe!
     

Diese Seite empfehlen