1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Speedport 701V

Dieses Thema im Forum "Netzwerk" wurde erstellt von contra4you, 11.07.09.

  1. contra4you

    contra4you Pferdeapfel

    Dabei seit:
    02.09.08
    Beiträge:
    78
    Also ich habe mir gebraucht das Speedport 701V von T-Home gekauft. Nun wen ich alles verbinde und an mache,sind zwar die punkte: Power und Lan 1(an mein Computer verbunden) auf leuchtenem Grün, aber die Punkte DSL,Status und Internet Blinken Permanent. Die Kabel sind neu daran kann es also nicht liegen. Und als ich jetzt wieder das Alte Modem angeschlossen hanb hat er ohne Problem eine verbindung aufbauen können.
    Bitte gibt mir Tipps oder noch besser Lösungen die ihr hier erst mal Sammelt bevorich das Modem wieder mit dem neuen austauschen muss.
     
  2. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    .. das ist doch ein WLAN-Router, oder? Nutzte den nur über LAN, wenn ja, müßte ja der Speedport als Modem konfiguriert werden.
     
  3. MadMacMike

    MadMacMike Gelbe Schleswiger Reinette

    Dabei seit:
    18.05.06
    Beiträge:
    1.740
    Der Speedport ist ein Modem-Router.
    Versuche mal deine Verbindungsdaten einzugeben.
    Man kann das Modem leider nicht abschalten , um den Speedport als reinen
    Router zu verwenden, sprich: wahrscheinlich funktioniert der Speedport nicht mit deinem Provider.
     
  4. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    ... na wenner nur einen Rechner hat, brauchter ja keinen Router, sondern nur ein Modem. Die Zugangsdaten werden ja dann in den Mac eingegeben :)
     
  5. seeraeubertocht

    seeraeubertocht Erdapfel

    Dabei seit:
    11.07.09
    Beiträge:
    1
    Hallo,
    man kann einen Speedport als Modem nutzen, aber so oder so musst Du erst einmal ins Konfigurationsprogramm gehen. Schließ ihn am LAN-Port an und gib im Browser die IP-Adresse 192.168.2.1 ein, dann kommst Du zur Passworteingabe, danach kommst Du in die Konfiguration. Geh dann in den Menupunkt "Netzwerk". da kannst Du entweder unter "Internetzugang" die Zugangsdaten eingeben (und so den Router nuitzen) oder unter "PPPOE Pass-Through" die Funktion einschalten, um die Routingfunktion auszuschalten und den Speedport als Modem zu nutzen.
     
  6. Kowalski

    Kowalski Bismarckapfel

    Dabei seit:
    14.11.08
    Beiträge:
    142
    Hey, erst einmal welchen Internetanbieter hast du?
    Falls du Arcor hast, muss du die mal anrufen und sagen, dass du ne neue FritzBox hat, die mit dem DSL nicht geht. Dann machen die ein Update (ganz einfach gesagt) was nichts Kosten sollte


    PS: Speedports= abgespeckte FritzBox ;)
     
  7. MadMacMike

    MadMacMike Gelbe Schleswiger Reinette

    Dabei seit:
    18.05.06
    Beiträge:
    1.740
    nicht alle! Für den 701V trifft das zu.
     

Diese Seite empfehlen