1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

problem mit safari stand

Dieses Thema im Forum "Browser" wurde erstellt von MrRooh, 20.07.08.

  1. MrRooh

    MrRooh Bismarckapfel

    Dabei seit:
    11.05.07
    Beiträge:
    75
    hallo,

    habe mir das aktuelle .dmg für leopard von safari stand von dieser website geladen:
    http://hetima.com/safari/stand-e.html

    danach das safaristand.bundle in /user/library/inputmanagers/simbl/plugins/ verschoben.

    in 10.4 hatte ich oben neben "hilfe" dann den button "stand"

    leider taucht der jetzt nicht auf :(

    woran könnte das denn liegen?

    danke für die hilfe!
     

    Anhänge:

  2. MrRooh

    MrRooh Bismarckapfel

    Dabei seit:
    11.05.07
    Beiträge:
    75
  3. zeno

    zeno Lane's Prinz Albert

    Dabei seit:
    05.11.05
    Beiträge:
    4.898
    Quelle ;)
     
  4. MrRooh

    MrRooh Bismarckapfel

    Dabei seit:
    11.05.07
    Beiträge:
    75
    hm hab ich schon versucht, der befehl im terminal hat garnichts gebracht :(
    stand erscheint einfach nicht oben neben "hilfe"
     
  5. -µ-

    -µ- Fießers Erstling

    Dabei seit:
    28.01.08
    Beiträge:
    125
    Hatte das gleich Problem. Das habe ich mit Hilfe von Pumpkit gelöst.

    Die aktuelle(?) Version habe ich hier geladen und nach der Anleitung (readme+history.rtf) instlliert. Hat wunderbar geklappt.
     

Diese Seite empfehlen