1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit neuer firmware für fritzbox sl wlan und freenet DSL 2000

Dieses Thema im Forum "Webhosting/DSL-Anbieter" wurde erstellt von MacJack, 07.08.07.

  1. MacJack

    MacJack Allington Pepping

    Dabei seit:
    30.01.04
    Beiträge:
    188
    Am 02.08.07 hatte ich für meine fritz box sl wlan die ab 02.07.07 gültige neue firmware (Version: 09.04.34) aufgespielt. Seitdem bekommt sie keine Verbindung mehr ins internet. Weder habe ich während der Aktualisierung den Stecker gezogen, noch habe ich sonst etwas am System oder der Hardware verändert. Ein Zurücksetzen und Neustarten der fritz box hat bisher nichts gebracht. Jetzt habe ich den support von avm schon per mail angefragt, aber bisher noch keine Antwort erhalten.

    An freenet habe ich mich noch nicht gewandt, weil ja vor der Aktualisierung alles lief.

    Sind euch ähnliche Probleme bekannt? Wißt ihr hilfreiche Lösungsansätze oder Tipps?

    Jetzt komme ich zu Hause nur noch per Modem ins Netz: 56K - das geht ab wie...... ein Trabbi vor einer roten Ampel.....:mad:
     
  2. MacJack

    MacJack Allington Pepping

    Dabei seit:
    30.01.04
    Beiträge:
    188
    Dann antworte ich mir halt selbst.....

    Lieber MacJack,

    da in der "neue-iMacs-auf-dem-Markt-Euphorie" Deine Frage wohl untergegangen ist antworte halt ICH Dir, sozusagen als Dein Über-ICH :)

    Deine Anfrage beim Support bei AVM hat bislang nur nette inhaltlose Standardantworten erbracht. Effektiver war da schon die DSL-Störungs-Melde-Hotline von freemail. Am Samstag Mittag angerufen und schon am frühen Abend rief eine Mitarbeiterin von der Telekom (!) zurück. Freenet hatte die Störung dorthin weitergegeben. Es wurde ein Techniker-termin für die folgende Woche vereinbart. Dieser führte schließlich gestern zu einem Erfolg: In der Schaltstelle im Nachbarort war ein Hardware-Defekt, der wohl nur bei mir (technisch muss ich das ja nicht verstehen) zu einer nicht funktionierenden DSL-synchronisation führte. Durch den Austausch eines Bauteiles konnte der Defekt behoben werden. Seitdem läuft DSL wieder.

    AVM hat sich bislang noch nicht wieder gemeldet.
     

Diese Seite empfehlen