1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Mail unter OS/X

Dieses Thema im Forum "Mailprogramme" wurde erstellt von nic027, 09.10.08.

  1. nic027

    nic027 Granny Smith

    Dabei seit:
    14.08.08
    Beiträge:
    13
    Hallo,

    folgendes Problem:
    Das Programm "Mail" unter OS Tiger 10.4.11 stürzt seit neuestem sofort ab, nachdem ich das Programm gestartet habe. Mail öffnet sich, bleibt für eine Sekunde offen und schließt sich, ohne dass ich das Programm benutzt habe.

    Fehlermeldung siehe angehängte Grafik..

    hat jemand eine Tipp?

    Danke
    nic027
     

    Anhänge:

  2. MacBat

    MacBat Murer Reinette

    Dabei seit:
    25.03.06
    Beiträge:
    1.628
    1. Halte beim Start von Mail die Shift-Taste gedrückt. Nun startet das Programm, ohne dass eine Mailbox aktiviert wird.

    [Klappt das? Dann hast du eventuell ein Problem mit einer bestimmten Mail. Nun folgt:]

    2. Zieh im rechten Bereich die Listendarstellung der einzelnen Mails bis ganz nach unten. (Sodass kein Inhaltsfenster mehr da ist.) Das musst du tun, damit Mail nicht damit beginnt, eine möglicherweise defekte E-Mail zu laden, wenn du sie markierst.

    4. Jetzt kannst du deinen Maileingang nach suspekten E-Mails durchsuchen und sie löschen oder in einen lokalen Ordner verschieben. (Dann kannst du sie später noch kontrollieren, ohne dass Mail schon beim Starten abschmiert.)

    5. Sollte das aus irgendwelchen Gründen nicht funktionieren, dann wiederhole die Punkte 1 und 2 und mach dann einen Rechtsklick auf "Eingang" in der linken Menüleiste. Im nun erscheinenden Pop-Up-Menü wählst du den Punkt ganz unten, "Informationen".

    6. Jetzt zeigt dir Mail die Post, die auf dem Server liegt und du kannst sie löschen.
     
  3. nic027

    nic027 Granny Smith

    Dabei seit:
    14.08.08
    Beiträge:
    13
    Hallo,

    danke für die Anleitung! In der Tat war die letzte empfangene E-Mail "schuld". Nachdem ich diese dann so löschen konnte, läuft seitdem Mail wieder. :)

    ein schönes Wochende
    nic027
     

Diese Seite empfehlen