1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Entourage

Dieses Thema im Forum "macOS & OS X" wurde erstellt von ridgeracer, 30.10.07.

  1. ridgeracer

    ridgeracer Kaiser Wilhelm

    Dabei seit:
    06.08.07
    Beiträge:
    172
    Hallo zusammen,

    ich habe seit heute das Problem, dass Entourage nicht mehr startet.
    Habe schon StuffIt deinstalliert und neuinstalliert, jedoch kommt die Fehlermedlung immer noch.
    Hat vielleicht jemand eine Idee, wie ich Entourage wieder zum laufen bekomme?
    Schon mal vielen Dank im Voraus!
    Grüße..
     

    Anhänge:

    • micro.jpg
      micro.jpg
      Dateigröße:
      84,6 KB
      Aufrufe:
      70
  2. fremges

    fremges Cripps Pink

    Dabei seit:
    03.03.05
    Beiträge:
    150
  3. ridgeracer

    ridgeracer Kaiser Wilhelm

    Dabei seit:
    06.08.07
    Beiträge:
    172
    Habe alles versucht!
    Die Fehlermedung kommt immer noch.
    StuffIt und Microsft deinstalliert und Fehelrmeldung kommt immer noch.
    Hat vlt irgendjemand eine Idee zu dieser Fehlermeldung.
    Gestern habe ich fälschlicher Weise mit Spotlight, alle Deteien gelöascht, die im Dateinamen StuffIt enthielten. :(

    Noch mal die Fehlermeldung:

    ...Fehler in einer Gemeinschaftsbibliothek augetreten ist, <Microsoft Entourage><StuffItEngineSDKLib><><>
     
  4. ridgeracer

    ridgeracer Kaiser Wilhelm

    Dabei seit:
    06.08.07
    Beiträge:
    172
    Also ich habe noch mal gegooglet.
    Und alles was ich finde ist:

    - Office deinstallieren
    - StuffIt deinstallieren

    und neuinstallieren.

    Alles habe ich gemacht und die Fehlermeldung kommt immer noch.
    Wäre echt super, ihr hättet eine Idee
     

Diese Seite empfehlen