1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Apple Airport Extreme!

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von styl3, 13.05.08.

  1. styl3

    styl3 Erdapfel

    Dabei seit:
    05.01.07
    Beiträge:
    1
    Hallo,

    ich habe ein "kleines" Problem mit meiner Airport Extreme Basisstation. Wenn eine Person im Internet ist, dann geht das Internet relativ schnell, aber wenn mehr als eine Person im Internet ist, dann wird das Internet langsam bzw. der Seitenaufbau ist langsam. Habe mal Ping durchlaufen lassen(Werte unten gepostet). Woran kann das liegen bzw. kann mir da einer weiterhelfen?

    PING www.l.google.com (209.85.135.103): 56 data bytes
    64 bytes from 209.85.135.103: icmp_seq=0 ttl=245 time=26.396 ms
    64 bytes from 209.85.135.103: icmp_seq=1 ttl=245 time=3892.450 ms
    64 bytes from 209.85.135.103: icmp_seq=2 ttl=245 time=2909.443 ms
    64 bytes from 209.85.135.103: icmp_seq=3 ttl=245 time=1910.299 ms
    64 bytes from 209.85.135.103: icmp_seq=4 ttl=245 time=912.991 ms
    64 bytes from 209.85.135.103: icmp_seq=5 ttl=245 time=63.424 ms
    64 bytes from 209.85.135.103: icmp_seq=6 ttl=245 time=5327.938 ms
    64 bytes from 209.85.135.103: icmp_seq=7 ttl=245 time=4853.371 ms
    64 bytes from 209.85.135.103: icmp_seq=8 ttl=245 time=3876.496 ms
    64 bytes from 209.85.135.103: icmp_seq=9 ttl=245 time=2880.343 ms

    --- www.l.google.com ping statistics ---
    10 packets transmitted, 10 packets received, 0% packet loss
    round-trip min/avg/max/stddev = 26.396/2665.315/5327.938/1798.061 ms
     

Diese Seite empfehlen