1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Problem beim Laden von eMails

Dieses Thema im Forum "iPhone" wurde erstellt von TheUnknown, 24.02.10.

  1. TheUnknown

    TheUnknown Golden Delicious

    Dabei seit:
    03.10.08
    Beiträge:
    7
    Hallo,

    seit kurzem habe ich folgendes Problem:
    Immer, wenn ich eMails mit meinem iPhone (OS 3.x) gecheckt habe (was problemlos funktioniert), und dann nach ein paar Minuten mit meinem Mail Client (Windows Live Mail) das selbe tun möchte, bekomme ich folgende Fehlermeldung vom Server:
    Es scheint also so, als ob das iPhone das Konto für sich blockiert. Ich lade die eMails übrigens per POP3 (über den Mail Client) und beim iPhone ist es so eingestellt, dass die Mails auf dem Server bleiben.

    Habt ihr eine Idee, an was das liegen könnte?

    Ciao The_Unknown
     
  2. vortecs

    vortecs James Grieve

    Dabei seit:
    25.06.09
    Beiträge:
    136
    Das liegt daran, daß ein pop3-server nur von einem Gerät gleichzeitig angesprochen werden kann. Es ist daher sinnvoll, das Mail-app vom iPhone abzuschalten, ein bißchen zu warten und dann vom Computer neu abzurufen. Ich habe mal versucht, meine Emailserver auf imap umzustellen, wo es das Problem angeblich nicht gibt, habe es aber nicht kapiert, wie es gehen soll.
     
  3. Hairy

    Hairy Sonnenwirtsapfel

    Dabei seit:
    07.08.07
    Beiträge:
    2.397
    Die einzig sinnvolle Lösung, wenn man von mehreren Geräten an seine Mails will, ist IMAP.

    Kostenlosen IMAP-Zugriff bietet zum Beispiel Google Mail an, da kann man auch alte E-Mail-Adressen weiterleiten und darüber weiter nutzen.
     

Diese Seite empfehlen