1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem beim Hochfahren

Dieses Thema im Forum "macOS & OS X" wurde erstellt von dennisok, 06.10.09.

  1. dennisok

    dennisok Jonagold

    Dabei seit:
    14.04.09
    Beiträge:
    22
    Hi zusammen,

    mein Kollege hat das kleine MacBook in weiß. Seit einem Softwareupdate fährt das Ding zwar hoch, allerdings bleibt der Prozess beim Schreibttisch stehen. D.h. man sieht den blauen Hintergrund, die Maus kann man sehen und bewegen, aber weiter passiert nichts!
    Haben schon versucht von DVD zu starten, Safeboot...hilft alles nichts.
    Kann jemand helfen?
    LG
    Dennis
     
  2. dennisok

    dennisok Jonagold

    Dabei seit:
    14.04.09
    Beiträge:
    22
    anyone?
     
  3. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Welches System ist denn auf dem MacBook? Das solltest du schon mitteilten, wenn du Antwort willst.
    Welche Software wurde denn aktualisiert?
    Was ist an 3rd Party Software installiert.
    Etwa ein Pref.Pan von Unsanity (Sysem Enhancer etwa)?
    Wenn der Rechner aber weder im SUM startet noch von der DVD, dann befürchte ich Schlimmeres.
    Zur Sicherheit von der DVD mit Taste D starten - da erscheint der Hardwaretest.
    Der könnte einen Hinweis geben.
    Auch welcher DVD (falls mehrere zum Installieren nötig waren) der Test ist, steht auf der Platte.
    die Salome
     
  4. Apfelliebhaber

    Apfelliebhaber Adams Parmäne

    Dabei seit:
    10.09.08
    Beiträge:
    1.302
    PRAM is auch noch so n Ding....
     
  5. eLTonno

    eLTonno Riesenboiken

    Dabei seit:
    23.10.07
    Beiträge:
    284
    Ihr habt schon versucht von der DVD zu starten, was genau ist dabei heraus gekommen? Starten ging und anschließend die Festplatte mit dem FDP überprüft oder blieb er dabei auch schon während des Starten hängen?
     

Diese Seite empfehlen