ProAppRuntime 4.02 Problem

Dieses Thema im Forum "Musikproduktion" wurde erstellt von bolschewist, 20.09.07.

  1. hallo,

    ich möchte ProAppRuntime 4.02 installieren. aber ich komme nur bis zur Zielvolume-Auswahl, jedoch sagt er mir, dass keines meiner Volumes geeignet ist?!?!? was ist denn das???
    kann mir jemand helfen?
    Danke.

    Gruß flip
     

Diese Seite empfehlen