1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Portforwarding mit Billions-Router

Dieses Thema im Forum "Webhosting/DSL-Anbieter" wurde erstellt von wapplegraph, 11.10.07.

  1. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Hallo

    Ich habe einen neuen Router von Billions und möchte nun wissen, ob jemand weiss, wo man dort das Portforwarding einstellen kann.

    Merci wapplegraph
     
  2. pepi

    pepi Cellini

    Dabei seit:
    03.09.05
    Beiträge:
    8.741
    Zum Glück sind alle Router von Billion ident, deswegen macht es auch nichts, daß Du uns nicht sagst um welches Modell mit welcher Firmware es sich handelt und auch nicht ins Handbuch schaust... *hmpf*
    Gruß Pepi
     
  3. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Ja sorry,

    es handelt sich um den BIPAC-740 GE ADSL Firewall Router mit der Softwareversion 4.27.
    Im Handbuch habe ich leider nichts gefunden.

    wapplegraph
     
  4. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Kennt sich niemand mit einem solchen oder ähnlich Billions-Gerät aus?

    wapplegraph
     
  5. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Hallo

    Ich habe jetzt eine Seite gefunden, wo es Anleitungen gibt.

    Zu meinem habe ich das gefunden.
    Doch es stimmt nicht ganz und nun habe ich eine Frage:
    Was muss ich beim rot umrahmten auf dem Foto eingeben? Ich möchte Entfernte Anmeldung erlauben.

    Foto!


    Merci wapplegraph
     
  6. pepi

    pepi Cellini

    Dabei seit:
    03.09.05
    Beiträge:
    8.741
    Dort kannst Du den Dienst einfach nur benennen damit Du ihn leichter von anderen Unterscheiden kannst. Ich schlage also vor, daß Du dort sinnvollerweise SSH einträgst. Die IP Nummer 192.168.0.00 kann übrigens nicht funktionieren, dort muß schon die IP des Zielrechners im LAN eingetragen werden.
    Gruß Pepi
     
  7. wapplegraph

    wapplegraph Normande

    Dabei seit:
    12.04.06
    Beiträge:
    571
    Ah Merci!

    Wegen diesem .00 hat es immer nicht geklappt und nicht wegen der Benennung.

    Merci wapplegraph
     

Diese Seite empfehlen