1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Plötzlich sehr langsame Internet-Verbindung

Dieses Thema im Forum "Netzwerk" wurde erstellt von baldmacuser, 05.11.09.

  1. baldmacuser

    baldmacuser Cripps Pink

    Dabei seit:
    14.01.07
    Beiträge:
    149
    Guten Abend !
    Folgendes Problem stellt sich mir zur Zeit: Von einem Tag auf den Nächsten ist meine Internetverbindung extrem langsam geworden. Das Setup sieht aus, wie folgt:
    Ein Router mit eingebautem DSL-Modem, ein Netgear DGN2000B. Er bekommt das Signal wie üblich aus der DSl-Buchse. Der Provider ist die Telekom. Vom Router läuft ein Kabel über eine LAN-Steckdose zur nächsten zu einem Switch, an den ein Ubuntu-Linuxrechner und ein Netzwerkdrucker angeschlossen sind. Ein weiteres LAN-Kabel läuft vom Router in eine Lan-Steckdose, an die mein iMac angeschlossen ist. Der Router läuft Tag und Nacht, auch im W-Lan Betrieb.

    Bisher erreichte ich mit dieser Konfuguration Downloadraten von etwa 250-30 Kb/s auf beiden Rechnern. Von einem Tag auf den Nächsten änderte sich dies jedoch, sodass mir jetzt noch etwa 0,2-3 Kb/s zur Verfügung stehen. An der Konfiguration änderte sich nichts.

    Bisher habe ich sowohl Router, als auch Rechner ein paar mal neu gestartet. ich habe das W-Lan deaktiviert, um "Mitsurfer" auszuschließen. Alle Stecker und Kabel sind kontrolliert. Die neuste Firmware für den Router lade ich gerade, doch ich bezweifele, dass das Problem hier liegt, da der Router bisher mit der "unaktuellen" Firmware gut lief.

    Vielleicht weiß ja jemand von euch eine Lösung, oder hat selbst schonmal ähnliches erlebt.

    Im Vorraus schonmal schönen Dank für alle Antworten !

    Forensuche und Google sind schon konsultiert worden, allerdings ohne Erfolg. Und an der Verbindung selbst liegt's auch nicht, der Zustand hält nämlich bereits einige Tage an, und kein anderer aus der Gegend hat ähnliche Probleme.

    MfG
     

Diese Seite empfehlen