1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Photoshop: Dialogbox ausserhalb Bildschirm

Dieses Thema im Forum "Grafikbearbeitung & Layout" wurde erstellt von Manfred, 14.03.09.

  1. Manfred

    Manfred Braeburn

    Dabei seit:
    15.08.05
    Beiträge:
    42
    Hallo
    bei meinem Photoshop CS2 auf Mac passiert seit kurzem folgendes: Die Dialogbox "Bildinformationen" verschwindet am linken oberen Bildschirmrand zur Hälfte aus dem sichtbaren Bereich. Ich kann sie auch nicht anklicken und rüberschieben.

    Kann mir wer verraten, wie ich die wieder zurückbekomme?
     
  2. nickdesignz

    nickdesignz Friedberger Bohnapfel

    Dabei seit:
    09.01.09
    Beiträge:
    534
    Benutzt du einen zweiten Bildschirm?
     
  3. Manfred

    Manfred Braeburn

    Dabei seit:
    15.08.05
    Beiträge:
    42
  4. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
    Versuche einfach mal, über das Menü „Fenster“ die Infopalette aus- und wieder einzublenden.

    Beim Einblenden müsste sie innerhalb des Bildschirms auftauchen, ohne zur Hälfte zu verschwinden.
     
  5. Manfred

    Manfred Braeburn

    Dabei seit:
    15.08.05
    Beiträge:
    42
    Es handelt sich ja nicht um eine Infopalette, sondern um ein Dialogfeld "Bild"->"Bildgrösse". Das kann ich nicht über "Fenster" steuern.
     
  6. bezierkurve

    bezierkurve Danziger Kant

    Dabei seit:
    12.06.05
    Beiträge:
    3.861
    Das ist mir früher auch des Öfteren passiert, wenn ich zeitweise mit einem externen Monitor gearbeitet habe. Richtige Lösung habe ich nie gefunden und mir immer mit Löschen der Preferences beholfen.
     
  7. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
    Örks… Schande über mich! Da hab ich Dich missverstanden. Tut mir leid!
     
  8. Manfred

    Manfred Braeburn

    Dabei seit:
    15.08.05
    Beiträge:
    42
    und wie mach ich das?

    danke. hat funktioniert:
    apfel+alt+shift
     
    #8 Manfred, 16.03.09
    Zuletzt bearbeitet: 16.03.09

Diese Seite empfehlen