1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Permanentes Surren

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von beks, 27.01.07.

  1. beks

    beks Gala

    Dabei seit:
    04.12.06
    Beiträge:
    53
    Mein fast neues MacBook (1.83 GHz, 512 MB 667..., Sept 2006) nervt neuerdings durch permanentes Surren sobald ich es hoch fahre. Woran kann das liegen?
     
  2. cybo

    cybo Aargauer Weinapfel

    Dabei seit:
    23.05.06
    Beiträge:
    753
    Hallo beks,

    das könnte evtl. am Lüfter liegen. Versuch mal folgendes:

    Als erstes lösch mal die PowerManagement Preference Datei (zu finden unter /Library/Preferences/SystemConfiguration), dann den Rechner ausschalten, Stromkabel abziehen und Akku rausnehmen, alle anderen angeschlossenen Geräte auch trennen, dann eine Minute warten und neu starten.

    Gruß
    cybo
     
  3. beks

    beks Gala

    Dabei seit:
    04.12.06
    Beiträge:
    53
    Hallo cybo!

    Meintest du alle 4 Dateien, die in der SysConfig enthalten sind oder nur die preference.plist??

    Gruß Beks
     
    #3 beks, 27.01.07
    Zuletzt bearbeitet: 27.01.07
  4. cybo

    cybo Aargauer Weinapfel

    Dabei seit:
    23.05.06
    Beiträge:
    753
    nur die preference.plist

    Kannst es auch erstmal ohne das Löschen der Preferences versuchen.
     
  5. beks

    beks Gala

    Dabei seit:
    04.12.06
    Beiträge:
    53
    Hallo, war leider auch nicht von Erfolg gekrönt.
    Muss wohl oder übel daan mal bei Garvis vorbei!?
    Gruß beks
     
  6. cybo

    cybo Aargauer Weinapfel

    Dabei seit:
    23.05.06
    Beiträge:
    753
    Hallo beks,

    hast du die aktuellste Version von OS X inkl. smc update ? Wenn nicht, downloaden.
    Dann kannst du noch den PRAM löschen (bei Neustart Apfel+S gedrückt halten, bis du 3x den Startton hörst, dann loslassen). Vielleicht hilft das etwas.
     
  7. beks

    beks Gala

    Dabei seit:
    04.12.06
    Beiträge:
    53
    Hat bisher alles nicht gefruchtet! Schade
    Gruß Beks
     

Diese Seite empfehlen