1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

PDFViewer funktioniert nach Ziphone-'Update' nicht.

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von BiXmoker, 12.03.08.

  1. BiXmoker

    BiXmoker Erdapfel

    Dabei seit:
    27.01.08
    Beiträge:
    5
    Hallo zusammen,

    nachdem ich mein iPhone mittels Zibri's Applikation auf 1.1.4 upgedated habe, verweigert es die Installation des PDFViewers. Mache ich etwas verkehrt?

    Grüsse aus Moosburg
     
  2. floorjiann

    floorjiann Strauwalds neue Goldparmäne

    Dabei seit:
    18.01.07
    Beiträge:
    639
    Es würde helfen, welche Fehlermeldung kommt!?
    Es kann aber auch sein, dass der PDFViewer noch nicht unter Firmware 1.1.4 funktioniert, das weiß ich nicht genau, da ist ihn nicht benutze.
     
  3. BiXmoker

    BiXmoker Erdapfel

    Dabei seit:
    27.01.08
    Beiträge:
    5
    Danke für die schnelle Antwort.

    Package download failed: Can't find the host
     
  4. Phoenix175

    Phoenix175 Schöner von Nordhausen

    Dabei seit:
    25.06.07
    Beiträge:
    317
    Keine Angst, das hat nichts mit ZIPhone zu tun, versuch es einfach morgen nochmal ;)

    Vor ein paar Stunden war es mir noch möglich das Prog ohne Probleme zu ziehen
     
  5. BiXmoker

    BiXmoker Erdapfel

    Dabei seit:
    27.01.08
    Beiträge:
    5
    Hab' so etwas schon vermutet. Danke für die Info :)

    Grüsse aus Moosburg
     
  6. Darkzero

    Darkzero Fießers Erstling

    Dabei seit:
    22.04.08
    Beiträge:
    126
    Ging der download mittlerweile? Ich habe das selbe Problem, und auch die selbe Fehlermeldung. Bekomme das ding nicht installiert :(
     

Diese Seite empfehlen