1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Parallels nach Leopard Upgrade > Vollabsturz, reproduzierbar

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von SebastianZ, 04.11.07.

  1. SebastianZ

    SebastianZ Gala

    Dabei seit:
    20.09.07
    Beiträge:
    53
    Hallo und ...hilfe...:)

    Hab´ gestern Nacht auf den Leoparden upgegraded - mein MacBook und iMac - und nun spinnt das Parallales. Nach dem Klick auf "VM Starten" gibt´s so ne Art Vollabsturz:

    Der Hauptbildschirm (hab Zwei am iMac dran) wird Grau - man sieht einen "Ein/Ausschalter" und mir wird in etlichen Sprachen gesagt, dass ich meinen Mac Neustarten oder den Ein/Ausschalter für einige Zeit drücken soll.

    Der Fehler ist reproduzierbar - hab auch brav mein Parallels auf die Build 5162 upgegraded.

    Please help :)

    (Ich verzweifel hier noch - brauche mein altes CAD-Programm dringend unter Win98)....

    Danke und Gruesse,
    Sebastian

    PS: Net bös sein, ich bin noch neu auf dem Mac - wahrscheinlich hat der Absturzscreen einen "richtigen" Namen... ;)
     
  2. Wizkid

    Wizkid Stechapfel

    Dabei seit:
    16.11.06
    Beiträge:
    157
    LEO braucht PD 5540 !!!

    Du brauchst unter LEO den Parallels Build 5540 ...

    Schau mal auf der Parallels Seite - ist zwar Beta, läuft bei mir aber ohne Probleme...

    Schöne Woche noch.
     
  3. DerAlex

    DerAlex Boskop

    Dabei seit:
    07.01.07
    Beiträge:
    207
    Man sollte vielleicht noch erwähnen, dass die genante Beta-Version nur auf Englisch erhältlich ist und mit deutschem Key nicht aktiviert werden kann.

    Alex (der sich ärgert, den Satz "Never change a running system" nicht beherzigt zu haben, denn auch sein Parallels spielt jetzt verrückt, auch wenn es noch wenigstens halbwegs benutzbar ist)
     
  4. DerAlex

    DerAlex Boskop

    Dabei seit:
    07.01.07
    Beiträge:
    207
    Kleiner Nachtrag: Hab Parallels über einen Tag nicht benutzt, gerade eben mal wieder gestartet und komme aus dem Wundern nicht raus: Keiner der Fehler, die seit dem Update auf Leo IMMER auftraten, hat sich gemeldet: Ich kann tatsächlich von XP aus auf meine DVD-Laufwerke zugreifen, das "Laufwerk C:" von XP wird mir im Finder angezeigt und Parallels hat es geschafft, die Windows-Sitzung ohne Aufhänger oder Absturz aus dem Standby zu wecken. Das Ganze mit der deutschen 5160, die bis vorgestern bei mir auch alle Fehler der 5162 produzierte - ausgenommen die Sache mit dem Zugriff aud die DVD-Laufwerke.

    Schau mer mal, wie lange diese Glückssträhne anhält...
     
  5. schnuffelschaf

    schnuffelschaf Rheinischer Bohnapfel

    Dabei seit:
    28.03.07
    Beiträge:
    2.452
    Schau'n wa mal, dann seh'n ma schoa ;)
    Auf des Kaisers Motto würd ich mich nicht verlassen wollen.

    Das genau ist der Grund, warum ist persönlich lieber die englische Version benutze, da lief die Beta 5540 ganz ohne Probleme mit meinem Key.
     
  6. Also ich hab keine Probleme mit Parallels 5.1.6.2. Allerdings habe ich den Leo auch komplett neu installiert. Jetzt schnurrt XP ohne Probleme - bis auf die bekannten Probleme mit 3D-Spielen.
     

Diese Seite empfehlen