1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Parallels mit SP1?

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von iamthewalrus, 07.11.07.

  1. iamthewalrus

    iamthewalrus Alkmene

    Dabei seit:
    02.08.07
    Beiträge:
    32
    Hallo,
    hab mal ne Frage!

    Funktioniert Parallels 3.0 auch mit Windows XP SP1? Und auch noch auf Leo?

    Hab die SUFU benutzt, aber leider nichts gefunden...

    Kann mir jemand weiterhelfen?

    Danke,

    iamthewalrus
     
  2. physuck

    physuck Roter Stettiner

    Dabei seit:
    16.01.06
    Beiträge:
    968
    Parallels unterstützt eigentlich so allen an WIndows was es je gab.
    Einfach mal das Manual durchlesen, da müsste es drinne stehen. ;)


    klickmichhart
     
  3. iamthewalrus

    iamthewalrus Alkmene

    Dabei seit:
    02.08.07
    Beiträge:
    32
    Dankeschön, hat mir sehr geholfen!
     

Diese Seite empfehlen