1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Parallels 5 + XP Professional + OS X 10.6: VM startet nicht

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von Funkydoodle, 03.01.10.

  1. Funkydoodle

    Funkydoodle Golden Delicious

    Dabei seit:
    03.01.10
    Beiträge:
    11
    Liebes Forum,

    gerade habe ich mir ein nigelnagelneues MacBook Pro gekauft und Parallels 5.0 sollte mir den Umstieg von Windows erleichtern. Ich habe mir aus einer Recovery-CD eine vollwertige Installations-CD für Windows XP SP3 gebastelt, die auf meinem alten PC wunderbar funktioniert. Nur Parallels macht nicht(s) wie ich es will:

    Ich kann zwar eine neue VM erstellen, werde nach dem Lizenz-Code gefragt und lande nach sehr kurzer Zeit (30 Sekunden - das CD-Laufwerk läuft nicht einmal an) bei einem schwarzen Bildschirm auf dem steht:

    "Windows XP - Klicken Sie hier zum starten". Wenn ich das mache, passiert einfach gar nichts, keine Fehlermeldung, nichts. Parallels schaut liest die Installations-CD nicht ein - ich kann jede beliebige einlegen und immer bekomme ich den oben beschriebenen Bildschirm. Ach ja: Im Menü "Virtuelle Maschine" ist ein Häkchen bei "Stop" und das läßt sich auch nicht ändern.

    Kann mir hier jemand helfen?

    Es grüßt herzlich und freut sich über jede Hilfe,

    Funkydoodle
     
  2. Funkydoodle

    Funkydoodle Golden Delicious

    Dabei seit:
    03.01.10
    Beiträge:
    11
    Pardon, die Sache hat sich erledigt:

    ich stand auf dem Schlauch: Auch die Demo-Version braucht einen Aktivierungs-Code. Parallels macht keinen Mucks, wenn man den nicht eingibt.

    Funkydoodle
     

Diese Seite empfehlen