1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Information ausblenden

omg schon wieder ein problem mit iWeb

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Rosi-janni, 03.10.07.

  1. Rosi-janni

    Rosi-janni Rheinischer Winterrambour

    Dabei seit:
    27.02.07
    Beiträge:
    926
    Also ich habe mit iWeb ein hp gemacht. Dann habe ich mal wieder was ausprobiert:
    Ich machte Passwort und guckte mal was "alle Hyperlinks deaktivieren" heißt habe das dann aba sofort wieder Rückgänig gemacht.

    PROBLEM: SEHT SELBST http://web.mac.com/jgaller
    Passwort(ändere ich sowie so): xxxxxx
    Benutzer: alle


    seht einfach was aus meiner hp geworden ist...
     
    #1 Rosi-janni, 03.10.07
    Zuletzt bearbeitet: 03.10.07
  2. Silver111

    Silver111 Reinette Coulon

    Dabei seit:
    25.12.06
    Beiträge:
    944
  3. gbyte

    gbyte Gelbe Schleswiger Reinette

    Dabei seit:
    07.04.07
    Beiträge:
    1.751
  4. Rosi-janni

    Rosi-janni Rheinischer Winterrambour

    Dabei seit:
    27.02.07
    Beiträge:
    926
    ne ich habe mich verschrieben
     
  5. Rosi-janni

    Rosi-janni Rheinischer Winterrambour

    Dabei seit:
    27.02.07
    Beiträge:
    926
    also jetzt wisst ihr was da los ist wiso um himmelswillen wird da eine apfeltalk kopie angezeigt
     
  6. Rosi-janni

    Rosi-janni Rheinischer Winterrambour

    Dabei seit:
    27.02.07
    Beiträge:
    926
  7. gbyte

    gbyte Gelbe Schleswiger Reinette

    Dabei seit:
    07.04.07
    Beiträge:
    1.751
    Full ACK! konnte es mir nicht verkneifen, sorry
     

Diese Seite empfehlen