1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Numbers "=wenn(;;)" gibt keine negativen Zahlen

Dieses Thema im Forum "Officeanwendungen" wurde erstellt von schmood, 12.12.09.

  1. schmood

    schmood Wohlschmecker aus Vierlanden

    Dabei seit:
    07.09.06
    Beiträge:
    242
    Hey!

    Hab das Problem, dass mir Numbers per WENN-Formel keine negative Zahl ausgibt:

    Code:
    =WENN(G27<Übersicht::Tabelle 1 :: $B$4;Übersicht::Tabelle 1 :: $B$4-G27;G27-Übersicht::Tabelle 1 :: $B$4)
    in Übersicht::Tabelle1::B4 steht die Zahl 40
    in G27 in diesem Fall eine Summe


    Hab ich nen Fehler in der Formel?
     
    #1 schmood, 12.12.09
    Zuletzt bearbeitet: 12.12.09

Diese Seite empfehlen