1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Nokia E71 + Web.de

Dieses Thema im Forum "Mobiles Internet / UMTS" wurde erstellt von Zettt, 25.07.09.

  1. Zettt

    Zettt Doppelter Melonenapfel

    Dabei seit:
    16.10.05
    Beiträge:
    3.374
    Hi,


    Eine Freundin hat ihre Mails bei Web.de gehostet. Sie ruft ihre Mails per IMAP auf insgesamt 3 Geraeten ab. (2xLaptop und 1xHandy).

    Bis vor einigen Tagen hat das auch noch tadellos funktioniert, jetzt scheint jedoch Debitel das Zertifikat von Web.de nicht mehr zu moegen und schickt einen Fehler beziehungsweise laesst Prozesse "rund" laufen wenn man sich verbinden moechte.

    Grund warum ich dieser Annahme bin:

    • Das Email Programm an sich funktioniert. Verbindet man sich ueber WLAN mit Web.de koennen Mails abgerufen, geschrieben, verschoben, geloescht werden.
    • Im nativen Client koennen ueber die Debitel Verbindung jedoch keine Mails abgerufen werden. (Besagter rund-laufender Prozess)
    • Besucht man per Handy die Webseite im eingebauten Browser vom E71 erscheint eine Fehlermeldung, man koenne die Seite nicht sicher besuchen (so aehnlich). Waehlt man dann "verbind halt trotzdem" passiert nichts.
    • Danach wollte ich noch rausfinden ob der Browser selbst oder der Provider hier den Fehler versursacht und habe Opera Mini runtergeladen und installiert. Mit dem kann man ebenfalls keine Verbindung herstellen.

    Nach dem ganzen herumprobieren liegt bei mir also die Vermutung nahe, dass Debitel die Verbindung nicht herstellen kann/mag.
    Kann das jemand verifizieren?


    Gruss und Dank
     

Diese Seite empfehlen