1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Nix mit 3g...

Dieses Thema im Forum "iPhone" wurde erstellt von Flo3k, 16.07.08.

  1. Flo3k

    Flo3k Jamba

    Dabei seit:
    11.07.08
    Beiträge:
    58
    Hi...

    irgendwie hat mein iPhone seinen Namen nicht ganz verdient - ich war bisher nur 1x für 2sekunden in 3G eingeloggt..

    Ich wohne zwar nicht in ner großen Stadt, aber mein Vodafone n73 hat durchgehend das 3g Zeichen am Display, mein Iphone noch garnicht.

    edit: Einmal, im Nachbarort habe ichs aus der Tasche geholt und für 2sek das 3g zeichen entdeckt..

    Heute war ich in einer größeren Stadt in der lt. T-mobile Seite eindeutig 3g verfügbar sein müsste - nichts!

    Was ist denn da los?
     
    #1 Flo3k, 16.07.08
    Zuletzt bearbeitet: 16.07.08
  2. Ikezu Sennin

    Ikezu Sennin Schöner von Bath

    Dabei seit:
    15.07.07
    Beiträge:
    3.649
    T-Mobile UMTSnetz≠Vodafone UMTSnetz. Bei 3G hat jeder Anbieter seinen eigenen Krempel.
    Kuck mal hier, ob dein Standort flächig rosa ist. (die Seite hängt aber grade etwas)
     
  3. Flo3k

    Flo3k Jamba

    Dabei seit:
    11.07.08
    Beiträge:
    58
    Ja habs oben noch editiert, wo ich heute war ist definitiv Rosa.

    Zwar an der Grenze, aber doch relativ eindeutig..
     
  4. Ikezu Sennin

    Ikezu Sennin Schöner von Bath

    Dabei seit:
    15.07.07
    Beiträge:
    3.649
    Wenn du was nachträglich änderst, dann mach das bitte durch ein "Edit" oder Ähnliches deutlich, sonst blickt am Ende keiner mehr durch, wer was aus welchem Grund geschrieben hat.
    Ist nicht böse gemeint, nur eine Anmerkung.

    Wenn du am Rand eines UMTS Gebietes bist, dann bricht die Leistung ganz schnell ein, weil sich ein Handy normalerweise immer mit den nähesten Masten verbindet. Und wenn der kein UMTS-Mast ist, dann hat man auch keinen 3G Empfang.
     
  5. Flo3k

    Flo3k Jamba

    Dabei seit:
    11.07.08
    Beiträge:
    58
    Mach ich sonst auch, hatte nur noch niemand geantwortet, daher hatte ich es gelassen.

    Ist jetzt gekennzeichnet.

    Trotzdem find ichs irgendwie seltsam, dass noch kein 3g überhaupt angezeigt wurde...

    Auch zum Beispiel dieser Speedtest unter testmyiphone.com funktioniert bei mir GARNICHT; nach "Your speedtest is running" kommt garnichts mehr.. Kein Ladebalken, nichts (ok, anderes Thema)


    edit: Achja, wenn oben im Bildschirm sich dieser "Kreis" dreht, heißt das, eine Seite lädt, oder über EDGE / UMTS werden Daten übermittelt?

    Denn es dreht sich auch im Wifi...
     
  6. Ikezu Sennin

    Ikezu Sennin Schöner von Bath

    Dabei seit:
    15.07.07
    Beiträge:
    3.649
    Der Kreis heißt, dass die Seite gerade geladen wird.
     
  7. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    bei mir ist alles purpur rosa xD

    Hannovaaaa
     
  8. Ikezu Sennin

    Ikezu Sennin Schöner von Bath

    Dabei seit:
    15.07.07
    Beiträge:
    3.649
    Hier in Höxter auch, was dank der Präsenz eines großen Teledoof-Bunkers auch nicht verwunderlich ist.:p
     

Diese Seite empfehlen