1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

News vom Serverumzug

Dieses Thema im Forum "Magazin" wurde erstellt von macindy, 21.12.05.

  1. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    Serverumzug nahezu abgeschlossen

    Wie die letzten Tage berichtet haben wir einen neuen Server angeschafft und in Betrieb genommen. Der Umzug auf den neuen Server ist zum größten Teil abgeschlossen.

    Die nächsten Tage schließen sich Optimierungs und Debuggingarbeiten an.

    Wir bitten euch um Verständnis, falls es zu kleineren Störungen oder Fehlern kommen sollte.
    Sollten Fehler oder Probleme auftreten, so bitten wir euch diese hier zu posten:
    http://www.apfeltalk.de/forum/problemthread-serverumzug-t26630.html

    Apfeltalk hat durch den Wechsel auf eigene, leistungsstarke Hardware ab sofort einiges mehr an Power, was sich im täglichen Betrieb durch den sehr schnellen, knackigen Ladevorgang bemerkbar macht.

    Gerade damit wünschen wir euch viel Vergnügen!

    weitere Informationen:
    http://www.apfeltalk.de/forum/re-apfeltalk-zieht-t26628.html
     
    #1 macindy, 21.12.05
    Zuletzt bearbeitet: 21.12.05
    G5_Dual und leif_ben gefällt das.
  2. G5_Dual

    G5_Dual Melrose

    Dabei seit:
    31.05.04
    Beiträge:
    2.476
    Seit eurer letzten Änderung aktualisiert mein NetNewsWire (auch bei andern) nicht mehr und das nur bei AT. Irgendwelche Tipps oder Erklärungen?
    Ich will nicht meckern, wäre aber sehr dankbar für Abhilfe.
     
    #2 G5_Dual, 21.12.05
    Zuletzt bearbeitet: 21.12.05
  3. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    Ich würde empfehlen Apfeltalk einmal aus NetNewsWire zu löschen und wieder neu hinzuzufügen.
    Wenn ich in Safari den RSS-Feed betrachte funktioniert hier alles.
     
  4. G5_Dual

    G5_Dual Melrose

    Dabei seit:
    31.05.04
    Beiträge:
    2.476
    ok vielen Dank für den Tipp. Den werde ich gleich mal ausführen.
     
  5. Hamsta

    Hamsta Jerseymac

    Dabei seit:
    14.06.04
    Beiträge:
    449
    Sachemal, habt ihr die 15 Sekunden Suchanfrage Sperre aufgehoben seit dem Hardwareupgrade?

    Sollte dem so sein (und das ist nicht nur ein Fehler der nu gleich behoben wird, was ich echt nicht hoffe!!!), ein dickes Dankeschön von mir aus an die Admins!
     
  6. Timbo

    Timbo Meraner

    Dabei seit:
    24.10.04
    Beiträge:
    227
    15 Sekunden sind ja noch human. Ich kenne Boards da sind das 30-40Sekunden und das kann ganz schön nerven.

    Wäre wirklich kewl, wenn die Wartezeit aufgehoben ist, lassen wir uns mal überraschen ;).
     

Diese Seite empfehlen