Neues MacBook Pro - Apple Logo - Kein Fortschrittsbalken

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Andi_HR19, 11.10.19 um 17:17 Uhr.

  1. Andi_HR19

    Andi_HR19 Golden Delicious

    Dabei seit:
    11.08.19
    Beiträge:
    8
    Hallo,

    ich habe eben mein neues 2019 MacBook Pro 13" erhalten.
    Beim Aufklappen erscheint das Apple-Logo, aber es kommt kein Fortschrittsbalken (auch nicht nach 5 Min.).

    Beim Versuch Command+R (ohne alt) erscheint sofort die Weltkugel.

    Ich gebe mein WLAN-Passwort ein, die Weltkugel erscheint erneut - dennoch kein Fortschrittsbalken.
    Nach 20 Minuten wird der Bildschirm dann schwarz.

    Wie bereits erwähnt: Das Gerät wurde heute ausgepackt. Neu und verschweisst.

    Kann jemand helfen?

    Gruß,
    Andi
     
  2. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    31.074
    Neu und von Apple oder ein anderer Händler?
     
  3. Andi_HR19

    Andi_HR19 Golden Delicious

    Dabei seit:
    11.08.19
    Beiträge:
    8
    Cyberport. Neu, original verschweißt.
     
  4. froyo52

    froyo52 Dülmener Rosenapfel

    Dabei seit:
    11.07.14
    Beiträge:
    1.672
    Und, das Stromkabel in Betrieb?
     
  5. Andi_HR19

    Andi_HR19 Golden Delicious

    Dabei seit:
    11.08.19
    Beiträge:
    8
    Strom ist dran. Ist mein drittes MacBook (seit 2011).
    Aber solch einen Fehler das überhaupt nichts geschieht hatte ich noch nie.
     
  6. Ijon Tichy

    Ijon Tichy Wilstedter Apfel

    Dabei seit:
    21.11.06
    Beiträge:
    1.911
    Klassischer Fall von DOA (Dead On Arrival). Sofort zurück.
     
    trexx gefällt das.