1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Neuer Intel iMac 20" 2,4Ghz 4GB RAM geht einfach aus...

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von doncorleone, 25.09.07.

  1. doncorleone

    Dabei seit:
    08.03.06
    Beiträge:
    53
    Hallo alle miteinander,

    ich sitze gerade an meinem neuen iMac und das Ding geht einfach aus.
    Schon zweimal! Leider zeigt er mir nicht an, woran es liegt, und er ist auch noch an, also nur der Bildschirm schwarz und er surrt!

    Hat irgendwer ne Ahnung oder ein ähnliches Problem?
    Kann es am Arbeitsspeicher liegen oder ist irgendwas wieder mit dem Netzteil?
    Bei meinem alten iMac G5 hatte ich mehrmals Probleme mit dem Netzteil (ca. alle 4Monate) und auch Probleme mit dem Arbeitsspeicher, der defekt war.

    Warum liebt man eigentlich diesen Apfel sooooo sehr, obwohl er einen ab und an doch zur Verzweiflung treibt. :mad:

    Gruss der DON
     
  2. MikeZ

    MikeZ Stina Lohmann

    Dabei seit:
    19.01.05
    Beiträge:
    1.022
    Hast du schon probiert mit der Maus zu wackeln? Vielleicht isses der Standby-Modus vom Display ;)
     
  3. doncorleone

    Dabei seit:
    08.03.06
    Beiträge:
    53
    also mit der mouse und der tastatur habe ich es versucht :p
     
  4. RoG5

    RoG5 Oberösterreichischer Brünerling

    Dabei seit:
    19.11.04
    Beiträge:
    706
    Gibt's bei dir ein "Strom-Problem"? Trag das Teil mal in einen anderen Lebensbereich und versuche dort. Wenn's immer noch vorkommt, zurück zu Apple, die sollen das beheben, aber subito!

    Gruss RoG5
     
  5. doncorleone

    Dabei seit:
    08.03.06
    Beiträge:
    53
    ...von Stomproblemem wüsste ich es nicht, und der hat das die letzten Tage oder Male in diesem "Lebensbereich" net gemacht, an anderen Orten auch noch nicht und ist seit ca. ner 1 Stunde erstmal stabil...
     
  6. pepi

    pepi Cellini

    Dabei seit:
    03.09.05
    Beiträge:
    8.741
    Ist vielleicht der Stromstecker an der Rückseite nicht ganz drinnen? Wenn man dann ein bissl am Display wackelt kanns schonmal vorkommen, daß der Stecker rausrutscht.
    Gruß Pepi
     
  7. doncorleone

    Dabei seit:
    08.03.06
    Beiträge:
    53
    Nee, dass war es leider auch nicht.
    läuft aber jetzt immer noch stabil, frage mich, ob es vielleicht an irgenwelchen Programmen liegt.
    Habe da glaube ich mal was gelesen gehabt.
     

Diese Seite empfehlen