1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Netcologne und Wlan? Funktioniert das?

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von jimmy07, 10.01.07.

  1. jimmy07

    jimmy07 Gast

    Habe mir bei Gravis einen Netgear-Router gekauft und 2 Tage versucht ihn zum Laufen zu kriegen. Hat nicht funktioniert und auf die Aussage, mein Provider wäre Netcologne, machte der Gravis-Verkäufer ein Zitronengesicht und sagte, das würde nicht funktionieren. Auch NetCologne weiß nix. Läuft Wlan bei irgendwem? Irgend ´ne Idee? Help!
     
  2. alaska

    alaska Jamba

    Dabei seit:
    06.08.04
    Beiträge:
    58
    Bei mir läuft Airport Express am Original-Netcologne-DSL-Router. Keine Probleme.

    Grüsse

    AL
     
  3. derdon

    derdon Gast

    Netgear und Original Netcologne router kein Problem. Macmini mit airport,Basispc mit xp oder Linux. Beide Kombinationen gehen. nur die 2 Rechner untereinander finden sich noch nicht. aber das ist wohl mein Prob. Für nen Tip wäre ich da trotzdem dankbar.
     
  4. speumanes

    speumanes Goldparmäne

    Dabei seit:
    25.03.04
    Beiträge:
    558
    Komme nicht ins Internet mit Netcologne

    Hi. Ich habe jetzt auch rund 14 Tage Ärger mit dem Internet bei Netcologne gehabt. Am 28.05.2007 wurden die Kabel aufgelegt. Am 01.06.2007 hat's mir gereicht und ich habe die teure 0900ter Servicehotline benutzt. Geholfen konnte mir da nicht werden und ich bekam die Telefonnummer von einer Firma, die die Überprüfungen kostenpflichtig für den Kunden durchführen.

    Der war gestern hier und musste auch nach 10 Minuten die Segel streichen. Hier ist alles OK. Netcologne muss nacharbeiten. Da waren die Jungs mal fix und haben das in so 2 - 3 Stunden gefixt. Und ich bekomme, da es nicht auf meiner Seite lag, die Kosten der Fremdfirma erstattet.

    Auch ein feiner Zug!

    Nebenbei habe ich auch noch erfahren das gerade Netcologne wohl ziemlich empfindlich ist, was die Kombination Modem/Router angeht. Mein Speedport W500 von der Telekom, als Kombigerät, geht zum Beispiel auch nicht mit denen. Fritzboxen, wenn diese am Mac ohne Treiber laufen, sollen wieder gehen... Mitgeliefert wurde uns diesmal das Gigaset SE551 von Siemens. Bisher habe ich nur eine Konfiganleitung für den Mac in der Rohform fertig. Die werde ich auch für Apfeltalker demnächst mal als PDF Online anbieten. Sozuschreiben als Ergänzung zur Serie Speedport und AE wobei der AE eine "Verlängerung/Verstärkung" der Reichweite des Signals macht. So hat die Tochter mit dem MacMini einen besseren Empfang so zwischen Wohnzimmer und Elternschlafzimmer .-)
     
  5. Nogger

    Nogger Damasonrenette

    Dabei seit:
    05.11.05
    Beiträge:
    494
    Das dürfte an den unterschiedlichen ATM-Parametern (VPI/VCI-Werte) liegen. Wenn die geändert werden können oder automatisch gefunden werden ist das kein Problem. Die Fritzbox bietet diese Möglichkeiten. Ich kann mir vorstellen, dass die Telekomgeräte fest auf die Daten der Telekom verdrahtet sind.
     

Diese Seite empfehlen