1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

nach unlook oob 1.1.2 will installer nicht mehr

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von marc-w, 10.02.08.

  1. marc-w

    marc-w Golden Delicious

    Dabei seit:
    26.12.07
    Beiträge:
    10
    Hallo zusammen,
    nachdem ich gestern freudestrahlend mein 1.1.2 oob freischießen konnte will mein installer nicht mehr! Er fängt an die Datei runterzuladen und dann bekomme ich folgenden Fehler.

    Error
    Package download failed!

    Des weiteren kommt ab und an folgender Fehler:

    EDGE konnte nicht aktiviert werden
    Sie sind kein EDGE Teilnehmer

    Habe eine O2 Karte im Iphone und habe mich mit EDGE bisher nicht auseinander setzen müssen.
    Vielleicht kann ich dazu ja auch ein paar infos bekommen.

    Thanks vorab.

    Marc
     
  2. Panini

    Panini Starking

    Dabei seit:
    08.02.08
    Beiträge:
    217
    Edge Einstellungen sind richtig?

    Vielleicht hilft das hier: Klick

    MfG
    Panini
     
  3. marc-w

    marc-w Golden Delicious

    Dabei seit:
    26.12.07
    Beiträge:
    10
    Hab mich bezgl Edge gerade ein wenig eingelesen.
    Das Edge Problem besteht damit nicht mehr.
    Vielleicht hätt ich mich vorher mal einlesen sollen.
     
  4. Panini

    Panini Starking

    Dabei seit:
    08.02.08
    Beiträge:
    217
    Und das Installerproblem löst du höchstwahrscheinlich mit dem neuinstallieren der Community Source!

    MfG
    Panini
     
  5. marc-w

    marc-w Golden Delicious

    Dabei seit:
    26.12.07
    Beiträge:
    10
    vielen dank. Läuft wieder alles
     

Diese Seite empfehlen