1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

nach Sec-Update kein Mailserver mehr

Dieses Thema im Forum "macOS & OS X" wurde erstellt von druckfabrik, 02.02.10.

  1. druckfabrik

    druckfabrik Empire

    Dabei seit:
    03.07.06
    Beiträge:
    85
    Gerade habe ich an meinem MacPro das SecUpdate 2010-001 für 10.6 eingespielt.
    Mein Entourage findet seit dem den 1&1 Mailserver nicht mehr (sofortige Fehlermeldung).
    Hat jemand neh Ahnung, was sas sein könnte?

    Danke erstemal
     
  2. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Was mir an Möglichem einfällt:
    1. Alle Office Programm schließen und Entourage mit gedrückter Alt-Taste starten. Datenbank reparieren, Datenbank komprimieren
    2.Wenn das nichts nützt, lösche den Account und trage ihn neu ein.
    Muss aber ein Zufall sein, denn wie (wieso warum) sollte das Update in Entourage irgendwas löschen oder verstellen.
    Vielleicht hilft auch aus /Library/Preferences/com.microsoft.Entourage.plist zu entfernen. Sie sollte sich neu bilden. GElingt das, kannst die alte .plist in den Mistkübel ziehen.
    salome
     
  3. druckfabrik

    druckfabrik Empire

    Dabei seit:
    03.07.06
    Beiträge:
    85
    is auch nichts verstellt. Die Intranetverbindung (Firmeninterne mail) funktioniert noch. Es kommt sofort „Server nicht gefunden“.
    Alle Rechner mit Leopard funktionieren aber weiter.
     
  4. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Dann überprüfe deine Eintragungen in den Accounts und erneuere sie gegebenenfalls.
    hast du jetzt repariert und die .plist entfernt?
     

Diese Seite empfehlen