1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Nach Reperatur: Booten dauert lange

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Juliano, 05.09.07.

  1. Juliano

    Juliano Jonagold

    Dabei seit:
    04.09.07
    Beiträge:
    20
    Also ich hab folgendes Problem:
    Bei meinem Macbook wurd kürzlich das Topcase ausgetauscht. Heute konnte
    ich es nun abholen und musste nach dem ersten Start feststellen, dass
    das Betriebssystem viel langer zum Hochfahren braucht als sonst.
    Das Applelogo erscheint auch nicht wie eigentlich normal sofort, sondern
    erst nach ca 20 sekunden. ist ja nicht so tragisch, trotzdem wundere ich mich
    bzw frag ich mich was die Gravis- Techniker da gemacht haben. Zumal ich
    das gleiche Phänomen beobachten konnte, nachdem ich vor einiger Zeit
    mal auf dem Macbook meiner Freundin Bootcamp installiert, danach
    aber sofort wieder runtergeschmissen habe. Bei mir wurde aber nichts neu
    instelliert. Sehr merwürdig...
     
  2. Giftmischer

    Giftmischer Seidenapfel

    Dabei seit:
    30.03.07
    Beiträge:
    1.341
    Schau mal unter Systemeinstellungen --> Startvolume ob Mac OS X ausgewählt ist. Wenn nicht, auswählen und neustarten. Das Problem dürfte dann behoben sein.
     
  3. Juliano

    Juliano Jonagold

    Dabei seit:
    04.09.07
    Beiträge:
    20
    naja..

    ich hab ja gar keine andere Partition...
     
  4. Giftmischer

    Giftmischer Seidenapfel

    Dabei seit:
    30.03.07
    Beiträge:
    1.341
    Es könnte ja aber sein, dass die bei Gravis das geändert hatten (und wieder rückgängig gemacht hatten). ;)

    Hast du schon nachgeschaut, ob noch ein Startvolumen ausgewählt ist?
     

Diese Seite empfehlen