1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

N95 und isynch- kann plugin nicht installieren

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von mambozo, 10.08.08.

  1. mambozo

    mambozo Erdapfel

    Dabei seit:
    10.08.08
    Beiträge:
    4
    Hallo-
    habe Probleme, mein N95 und das macbook zusammen arbeiten zu lassen-
    beim Versuch, das von Nokia geladene Plugin zu installieren, kommt folgende Meldung:

    "Sie können the phone plug-in nicht auf diesem Volume installieren. Please upgrade to the latest version of iSync using Software Update."

    Gut, aber die Software ist auf dem aktuellsten Stand... liegt das an einer anderen Einstellung im Leo oder was?

    Vielleicht weiss wer Rat?!

    mfg, Peter
     
  2. andyx

    andyx Erdapfel

    Dabei seit:
    11.08.08
    Beiträge:
    1
    Hallo,

    ich hatte das gleiche Problem mit dem plugin für das E51 und musste lange nach der Lösung suchen.
    War aber ganz einfach. Sehr wahrscheinlich hast Du die isync.app nicht mehr unter Programme auf deinem Mac abgelegt. Ich hatte vor einiger Zeit mir das Programm zwecks Übersichtlichkeit in einen anderen Ordner verschoben. Wenn Du jetzt versuchst das plugin zu installieren, findet das Programm isync nicht und gibt dir die von Dir angesprochene Fehlermeldung raus. Also einfach isync wieder und unter Programme verschieben und das plugin lässt sich installieren.

    andyx
     
  3. mambozo

    mambozo Erdapfel

    Dabei seit:
    10.08.08
    Beiträge:
    4
    WOW, du hast recht, ich hatte es in einen anderen Ordner verschoben, kaum wieder in Programme funktioniert es!!
    DANKE!:-D:-D
     

Diese Seite empfehlen