1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MSN Messenger Dateiübertragung

Dieses Thema im Forum "Officeanwendungen" wurde erstellt von hochstammapfel, 30.07.05.

  1. hochstammapfel

    hochstammapfel Châtaigne du Léman

    Dabei seit:
    18.04.05
    Beiträge:
    826
    Hallo liebe Talker!
    Wenn ich im MSN Messenger (Sorry, ist ein Relikt aus meiner DOSen-Zwischenphase...) eine Dateiübertragung starte, bzw eine gestartete akzeptiere, bricht der Messenger ab und spukt die Meldung auf den Bildschirm, dass dies aufgrund irgendeines Problems nicht möglich sei (Ja, die tollen Microsoft-Fehlermeldungen, wirklich informativ...). Geklappt hat es aber auch schon.

    Ich gehe über einen Router ins Netz, der arbeitet mit NAT. Muss ich evt. einen Port forwarden, damit die Dateiübertragung wieder funktioniert, sonstige Netzwerk- / Verbindungseinstellungen ändern oder das Programm wechseln?

    Auf den ganzen Messenger möchte ich ungern verzichten, obwohl von Microsoft. ;)

    Danke für alle Antworten, schon mal im Voraus.
     
  2. alex_20

    alex_20 Allington Pepping

    Dabei seit:
    25.01.05
    Beiträge:
    189
    Probier mal ob es funktioniert.
    Laut Microsoft:

    Ports 6891-6900 enable File send

    Also im NAT freischalten ... ;)

    Evtl. noch in der Systemsteuerung in den firewall Optionen ändern ...
     
  3. Seppelsmap

    Seppelsmap Zuccalmaglios Renette

    Dabei seit:
    07.01.04
    Beiträge:
    254
    Hej!

    Ich kenne dieses Problem auch. Allerdings nur bei ein paar Leuten aus meiner Liste, die sich mit einer Firewall gegen die Gefahren des www sichern. Leider habe ich keine Ahnung, welche Ports sie freigeben müssten, damit es funktioniert. Oder ist es bei allen so, so dass das Problem an Deinem System liegen könnte?
    Mein persönlicher Tipp wäre auch noch auf Adium oder Fire umzusteigen, da die Programme stabiler laufen.

    Gruß, Sebbe.
     

Diese Seite empfehlen