1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Modemsignale ...

Dieses Thema im Forum "Unix & Terminal" wurde erstellt von 6502, 29.03.06.

  1. 6502

    6502 Tokyo Rose

    Dabei seit:
    19.02.06
    Beiträge:
    69
    Hallo,

    ich habe gerade den alten Anderson Jacobson Akustikkoppler wieder in Gang bekommen (siehe auch Signatur S.5).

    Nun läuft das gute Stück mit 300 Baud - ein echter Oldtimer :) .

    Ich habe es jetzt geschaft, mit einer aufgezeichneten Anwahlsequenz (eines Modems, dass ab 300 Baud aufwärts empfängt) ein Modem anzuwählen, dass eigentlich erst ab 14.400 arbeitet !?!

    Ich mache das nach Akustik und Gefühl und mit einem gewissen timing läuft das auch gut, aber ...

    Kann mir jemand erklären:

    - wieso eine Verbindung aufgebaut wird (die Übertragung ist bis auf kleinere Fehler super!) ?

    - welche Tonsignale des 14.400 er´s mit dem Signalton des Anderson Jacobson beantwortet werden müssen, damit es klappt ?


    Vielen Dank !
     
  2. MacMark

    MacMark Biesterfelder Renette

    Dabei seit:
    01.01.05
    Beiträge:
    4.708
    Erst ab 14400? Eher maximal mit … Es stellt sich passend ein.
     
  3. 6502

    6502 Tokyo Rose

    Dabei seit:
    19.02.06
    Beiträge:
    69
    Tja, dass dachte ich auch, aber ohne Einspielen der Sequenz kommt keine Verbindung zustande ... dann kann es sich doch nicht auf 300 baud einstellen ... oder doch ?!?

    Danke !
     

Diese Seite empfehlen