1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Modem-Symbol aber kein Modem

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von luettmatten, 13.03.09.

  1. luettmatten

    luettmatten Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    10.03.05
    Beiträge:
    404
    Hallo zusammen,

    in der Menüleiste des neuen iMac ist ein Modem-Symbol, obwohl gar keins eingebaut ist. Ich komme auch nicht an die Einstellung ran (oder finde sie nicht), wo man das ausblenden kann. Bei meinem alten PB G4 ist das klar, aber bei meinem neuen iMac ... ? Weiß jemand Rat?
     

    Anhänge:

  2. luettmatten

    luettmatten Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    10.03.05
    Beiträge:
    404
    Schon erledigt. Hatte einen Geistesblitz.
    Es lag am Handy, dass ich mal per USB-Kabel verbunden hatte.
    Dort hat sich dann das Modem-Symbol in die Menüleiste eingeschaltet.
    Wieder Handy ran, Symbol in der Menüleiste deaktiviert - fertig.
     
  3. BärlinerÄppel

    BärlinerÄppel Klarapfel

    Dabei seit:
    20.08.06
    Beiträge:
    282
    Notfalls hättest Du es auch mit gedrückter Alt-Taste aus der Symbolleiste rausziehen und auf dem Desktop (oder sonst wo) "fallen" lassen können.
     
  4. plaetzchen

    plaetzchen Kaiserapfel

    Dabei seit:
    21.10.05
    Beiträge:
    1.729
    Gedrückte Apfeltaste, aber egal ;)
     
  5. luettmatten

    luettmatten Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    10.03.05
    Beiträge:
    404
    Danke für den zusätzlichen Tipp.
     

Diese Seite empfehlen