1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

[MODEM/ROUTER] Internet trotz 16k Leitung langsamer als erwartet

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Alv, 20.01.10.

  1. Alv

    Alv Zabergäurenette

    Dabei seit:
    18.07.06
    Beiträge:
    603
    Hallo Leute,


    habe vorgestern auf eine 16k Leitung (ARCOR) gewechselt und hab mich auf die neue Geschwindigkeit gefreut. Heute hatte ich erstmals die Gelegenheit meine neue Leitung zu testen - mit einer großen Enttäuschung. Vorher hatte ich beim selben Anbieter eine 6k Leitung und ich habe irgendwie das Gefühl, dass es jetzt noch langsamer ist. Ich kann euch genaue Daten nicht nennen, da ich mich in diesen Sachen nicht so gut auskenne. Könnt ihr mir bitte sagen wie ich das beheben kann? An sich müsste ich die 16k Leitung haben nur irgendwie funzt das nicht so recht:

    Allgemeine Infos:
    - MODEM/ROUTER: EasyBox 802
    - 3 Computer sind im Haus, davon 2 Macs
    - 2 iPhones
    - Insgesamt 5 Geräte die auf den Router via W-Lan zurückgreifen

    EasyBox:
    - Firmware Version: 20.02.221
    - ADSL: Verbindung hergestellt
    - Modus: G.992.5 (ADSL2+)
    - Download: 1781 Kbps.
    - Upload: 424 Kbps.

    Mein Mac:
    - iMac (Late 2006)
    - Mac OS X 10.6.2
    - 2.5GB RAM
     
  2. makf

    makf Tydemans Early Worcester

    Dabei seit:
    30.06.08
    Beiträge:
    398
    Dein WLAN wird das ganze begrenzen... Die Übertragungsrate ist oft nur bei 2-3MB/s (zumindest bei mir) und nimmt proportional zu der Entfernung zum Router ab.

    Schneller wirds nur mit dem n-Standard. Wie schnell ist dein Internet / wie ist die DL/UL-Geschwindigkeit übers LAN-Kabel?
     
  3. Alv

    Alv Zabergäurenette

    Dabei seit:
    18.07.06
    Beiträge:
    603
    Aber mein iMac zum Beispiel steht direkt vor der EasyBox.
    Was ist denn ein n-Standart.
    Was das Kabel angeht...da müsst ich erstmal eins finden...dürfte aber nicht allzulange dauern
     
  4. makf

    makf Tydemans Early Worcester

    Dabei seit:
    30.06.08
    Beiträge:
    398
    Naja, WLAN gibt es an sich in drei Varianten: a, b, g.

    U.a. Apple hat für seine Geräte aber auch noch den n-Modus verfügbar, womit man höhere Reichweite und höhere Übertragungsraten erreicht.

    siehe Wikipedia, dort sind die maximalen Datenraten aufgelistet, die in der Realität jedoch nur selten so erreicht werden.

    Man hat im g-Modus etwa 20MBit, also 2,5MB/s zur verfügung (für einen Rechner im WLAN), was sich mit deinem Anschluss decken würde. Wenn dein Anschluss schneller ist kommt dies also nicht an. Außerdem verwenden viele Router b und g gleichzeitig, was alles nochmal etwas langsamer macht.

    Trotzallem sollte es nicht langsamer sein, aber viele Rechner im WLAN können es schon ausbremsen.
     
  5. Samsas Traum

    Samsas Traum Pommerscher Krummstiel

    Dabei seit:
    24.04.08
    Beiträge:
    3.030
    Abgesehen davon das WLAN meist nicht der Flaschenhals ist, ist selbst deine Angabe ein Widerspruch in sich. Denn 2MB/s = 16k. Mit n-Draft kommt man aber gut und gerne auf die 60-70MBit.
     
  6. k-b

    k-b Zuccalmaglios Renette

    Dabei seit:
    19.11.09
    Beiträge:
    259
    Es wird dir nix übrigbleiben als bei der technischen Hotline anzurufen, die können dir exakt sagen wie die Störungspegel sind und wieviel über die Leitung drüber kann. Lass dich aber nicht zu schnell abwimmeln :)

    Ganze 16K gehen eh selten, aber so über 10 sollten es schon sein - langsamer als früher natürlich auch nicht.
     
  7. drlecter

    drlecter Wöbers Rambur

    Dabei seit:
    04.11.06
    Beiträge:
    6.442
    Einmal alles (DSL Modem, Splitter usw) vom Strom trennen und 30 sec. warten. Danach alle Geräde bis auf eins ausschalten. Ein Gerät per Kabel anschließen, alle Programme bis auf einen Browser schließen und dann einmal den Arcor Speedtest (http://www.speedcheck.arcor.de) 2-3 durchführen. Wenn danach noch Probleme auftreten kannst du einmal bei VF anrufen. Die können dann ggf. Fehler auf der Leitung (wenn man diese auf den Interfaces sehen kann) erkennen. Ich kenne den Router nicht, vielleicht kann dieser auch CRC Fehler usw. anzeigen.

    Wenn man sich die Syncdaten des Modems anschaut, sieht alles ok aus.
     

Diese Seite empfehlen