1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MobileMe unterbricht Sychronisierung

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von C64, 30.09.09.

  1. C64

    C64 Halberstädter Jungfernapfel

    Dabei seit:
    12.04.06
    Beiträge:
    3.836
    Seit einiger Zeit (offensichtlich seit 30.8) unterbricht MobileMe stets die Synchronisierung:
    [​IMG]

    Sehr seltsam dieses Problem. Ich merke es auch daran, dass iCal teilweise Termine vom iPhone nicht übernimmt und umgekehrt.

    Insgesamt synchronisiert aber MobileMe nicht. Ich habs jetzt schon Stunden laufen lassen (ich glaube er hängt immer bei "Einstellungen synchronisieren"), aber ohne Ergebnis.
    Das Rad dreht und dreht und sobald ich eine größere Mail bekomme bricht der Prozess abo_O

    Ich weiß es nicht sicher, aber ich glaube dieses Problem besteht seit dem Upgrade auf SnowLeopard 10.6.
    Auch 10.6.1 hat dieses Problem nicht behoben.

    Wenn ich Dateien auf meine iDisk schiebe geht das zwar gewohnt langsam, aber es geht.

    Any solutions or hints? Thank you!
     
  2. C64

    C64 Halberstädter Jungfernapfel

    Dabei seit:
    12.04.06
    Beiträge:
    3.836
    Jetzt muss ich mir mal selbst antworten.
    Ich habe jetzt alle Einstellungen in den Systemeinstellungen einzeln durchsynchronisieren lassen (Haken einzeln gesetzt). Bei "Einstellungen" hat er wieder gehakt.
    Dann habe ich sämtliche andere Programme beendet und nur die Einstellungen synchronisieren lassen.

    Und siehe da, nach ca. 1,5 Stunden hat MM es tatsächlich geschafft die Einstellungen komplett zu synchronisieren:)
    Dann wieder alle Haken gesetzt und jetzt passt es (hoffentlich!).

    Vielleicht konnte ich dem ein oder anderen so ja wenigstens auch helfen;)
     
  3. awk

    awk Clairgeau

    Dabei seit:
    03.07.08
    Beiträge:
    3.687
    Ab und an habe ich ähnliche Probleme. Ich melde dann alle Geräte ab, anschließend neu an und richte die entsprechenden Sync-Richtungen erneut ein.
     

Diese Seite empfehlen